abit Fatal1ty FP-IN9 SLI нет запуска

Перестала работать мамка abit Fatal1ty. Выключилась нормально и больше не запустилась. На посткарте один всего пост 55. Напряжение на проце(Целерон Д 325) 1,35В. На памяти 1,82В. На ресете 3,34, ресетится. На повере 3,31В. На ЮМ 1,51, на СМ 1,22(мерял на конденсаторах с другой стороны платы). Мосты еле греются.
Плата запускается с кнопки, но выключается только удерживая 4 сек.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Дык это, Fatality ж. Название оправдалось:)

Пост-код сразу устанавливается или какие-либо другие пробегают?

я ж написал "На посткарте один всего пост 55" тоесть только один.

Аватар пользователя imperatorofmoney

Биос пробовал шить?!какое напряжение на батарейке?!

на батарейке 3В. Биос не пробывал. Програматора нет, да и платы с похожим биосом рабочей пока нету.

Ждём результата прошивки. Ковырять без прошивки не стоит. Скорее всего будете ремонтировать рабочее железо.

Аватар пользователя imperatorofmoney

Пробуй хостсвапом шить)

будем искать. пока спасибо.

на плате биос PM49FL004T-33JCE а платы рабочие в наличии только с биосом w49f002up12b. на этих платах шить хотсвапом нельзя?

Цитата:
на этих платах шить хотсвапом нельзя
Нет.

Аватар пользователя Dr.Rer.Nat

Задача всего-то - мамку рабочую на nForce4 (и иже с ними) рабочую найти ;)

Моя метрвая МАМКА вчера ко мне пришла, все грозила кулаком, называла дураком

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей