Проблема с материнкой Manli via mvp3....

Материнка после первого старта работает (проверял в ДОС), но при следующей перезагрузке она не стартует, зависает.... Включаю через час стартует нормально.:( Когда в Биосе включаю полную проверку памяти , то при загрузке пишет "memory test fail"
Что интересно память заведомо рабочая, пробивал и с другими модулями, с другим процессором (к6-2+ 500 и Сириксом 233).
Вздутых ёмкостей не обраружил, пробитых тоже нету. Винт, СД, ФДД - нормально определяются и работают ( в ДОСе проверял). Хотя memtest выдаёт ошибку памяти...
Помогите, плиз...... cry

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

попробуй програмку Gold Memory если с ней память установленная на эту не рабочую по твоим предположениям мать не будет работать попробуй ПАМЯТЬ вставить на другую заведомо рабочую мать и про тестить. Если память не покажет ошибок на рабочей мамке в чём я сомниваюсь то ищи мех. дефекты на дохлой матери.

Аватар пользователя ASA

С этими материнками бывают глюки не всю память кушают
была у меня одно время такая с к6-2 300 тоже помаялся
попробуй другую линейку подсунуть

Мы не алкаши, мы просто всегда немного пьяные.

Память рабочая 100%, да и модули (32 и 64 мб) видятся целиком, механических повреждений нету cry

Аватар пользователя scorpion

ASA писал(-а):
С этими материнками бывают глюки не всю память кушают
была у меня одно время такая с к6-2 300 тоже помаялся
попробуй другую линейку подсунуть

Соглашусь с ASA, чип mvp3 немного глюковат...попробуйте другие планки повставлять...и еще у ниходна проблема, не на всех мамках, но были такие случаи...не коректно работали на 100-й шине...

Все люди, как люди...один я чатланин !!!
r.carnage.ru/?1000698908

Я пробывал ставить 66 Мг шину, менял коеф умножения на процессор и ничего.... cry

Аватар пользователя ALIEN2002

Питальник менять пробовали?

Аватар пользователя ASA

проверь напряжение питание на разъеме памяти может с питанием памяти проблема ?

Мы не алкаши, мы просто всегда немного пьяные.

Спасибо, эти модули проверил на другой mvp3 ситуация таже, хотя на 815 чипе работают нормально....
Правда с материнкой глюки остались - стартует нормально , но после перезагрузки, полностью не проходит пост, зависает, при чём на разных етапах........ полчаса постоит - включается нормально :x
Сегодня купил материнку DFI P5BV3 на VIA VP3 чипе с процессором к6-2 266 за 10 уе, патчером 4.23 пропатчил - все харашо, даже мой к6-2+ работает на етой мамке отлично, правда фсб максимум 75 :D :D :D

Но всётаки интересно - есть какието предложения по поводу зависаний материнки после перезагрузки....
#-o

Аватар пользователя ASA

что пост карта говорит ?
проверь правильно ли выставил питание на проце

Мы не алкаши, мы просто всегда немного пьяные.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей