POST 00. GA-8IPE1000

Пришла с POST 25.
Превентивно сменил Q117 и Q196 (apmxxxx).
Проверил все напряжения - в норме. Решил заменить ЮМ. Так как не было EB решил поставить ER. Поставил - получил POST 00.
Через пару дней досталась 100% рабочая точно такая же мат.плата. Пересадил с нее ЮМ. Результат не изменился (POST 00). прошил биос. заменил клокер.
ЮМ менял на ИК станции. Опыт достаточный - уже не один десято плат живет и радуется... а на этой споткнулся - вроде бы все перепробовал. мысли кончились... Подскажите - куда можно еще покопать?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

dimazzzv писал(-а):
Так как не было EB решил поставить ER. Поставил - получил POST 00.

Не удивительно... У меня на Gigabyte'ах тоже не пошел.
dimazzzv писал(-а):
Через пару дней досталась 100% рабочая точно такая же мат.плата. Пересадил с нее ЮМ. Результат не изменился (POST 00)

Надеюсь, не ER снова...?

Rom писал(-а):
dimazzzv писал(-а):
Так как не было EB решил поставить ER. Поставил - получил POST 00.

Не удивительно...
Хмм... Неоднократно читал о заменах ICH5/ICH5R, насколько помню - у одних глюки, у других - стабильная работа... А вот ступора полного в начале загрузки не припомню... IMHO должны они пахать, но проверить лень, не хочется лишний раз мост реболлить...

Alles Luge...

Глупости. ER вместо ЕВ встает без проблем, однозначно. Правда на некоторых платах в виндовозе появляется избыточный Raid, но общей работоспособости это не мешает!

Цитата:
Надеюсь, не ER снова...?

нет второй ставил EB.


Цитата:
Глупости. ER вместо ЕВ встает без проблем, однозначно. Правда на некоторых платах в виндовозе появляется избыточный Raid, но общей работоспособости это не мешает!

Про это никто и не говорит.
Мне интересно почему POST 00 вылез.

Цитата:
Глупости. ER вместо ЕВ встает без проблем, однозначно. Правда на некоторых платах в виндовозе появляется избыточный Raid, но общей работоспособости это не мешает!

Не на всех платах. Проверено на 6-ти испытуемых, и ни одна с ER вместо EB не запустилась.

Цитата:
Мне интересно почему POST 00 вылез.

Вполне возможно не пропаялся где-то или контактная площадка оторвалась при снятии старого моста. Попробуйте надавить на него, изменится ли пост код...

Цитата:
контактная площадка оторвалась при снятии старого моста. Попробуйте надавить на него, изменится ли пост код...

маразм крепчал

Цитата:
маразм крепчал

Если не пропаялся, то при нажатии так как контакт появится всё будет видно!
Такая операция по инициализации проблемы проводилась не один раз.
А вот если площадка оторвалась, то только один способ имеется - снять мост и попробовать её восстановить.

slgor писал(-а):
маразм крепчал

Угу... Хотел пошуметь, но любопытство перевесило... Хачу новых перлов...:D

Alles Luge...

Ну не такой уж это и маразм... но из другой оперы-
Если мост ставится с перегревом, возможен отход "брюха" от кристалла.
При этом при надавливании на мост возможно появление пост-кодов
Частые признаки попкорна - уход в бесконечность d+ d-  usb и др. сигналов
У меня это было с филиппинскими ICH5R - очень требовательны к термопрофилю
Разберите ICH и посмотрите в микроскоп - познавательно изучить его устройство

Hamster писал(-а):

Не на всех платах. Проверено на 6-ти испытуемых, и ни одна с ER вместо EB не запустилась.



Эх мать! А мужики то не знают! А дурак сижу ER-ы вместо EB паяю, а они оказывается не работают! Видать это у меня самовнушение, что платы работали. 
А если серьезно - можно узнать модели плат, на которых ER не пошел?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей