Gigabyte 8IPE1000 3.1 post 25

Ну в общем принесли мать, на посте 25. Ну думаю, как обычно, или видяха или биос, а вот облом. Биос прошил на программаторе, видяхи менял, в том числе и PCI ставил. Че за фигня, у когонибудь было? Кстати поменял еще APL1084. И юг нехило греется :?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Здесь вроде это уже обсуждали. 25 пост это неисправен южный мост, ну то есть PCI шина неисправна. Но она реализована в южном мосту. Если сигнальные выводы USB разьемов имеют разные сопротивления, то точно он на 100%. Правда южный мост может быть дохлым и при нормальных сопротивлениях на выводах USB.
Какое напряжение на мосфете около разьема AGP? Должен выдавать 1.5 вольта.

Дохлый ЮМ 100% , это уже много раз обсуждалось.

Не спать , не спать , жизнь только начинаеться...

Аватар пользователя Alex Homutov

Жаль, у меня обычно с таким кодом видяхи дохли. На мосфете 1.52, юсб в норме. А звук не может быть, он ведь на PCI висит roll .Ладно, щас отпаяю звук, если не поможет мост заменю и отпишусь.

Добавлено спустя 50 минут 14 секунд:

Ну все. звук непричем, заработала после замены ЮМ :)

Alex Homutov писал(-а):
Ну все. звук непричем, заработала после замены ЮМ :)

Еще бы, звук, если он AC97, на PCI никогда не висел даже близко.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей