Странное поведение Gigabyte ga-h77m-d3h

Плата Gigabyte ga-h77m-d3h. Предыстория краха. Комп работал, как обычно через 20 минут простоя погас монитор. Где то через 2 часа дергаю мышь, экран не загорается. Жму ресет. Плата не стартует 1 длинный 3 коротких. Ну все думаю пришло время видухе (отвал чипа подумал) снял видуху сбросил биос запустился с интегрированной. Настроил дату биос, внёс настройки для SSD, F10, OK. и тут началось неведанное, как только биос передаёт команду Boot для оси, т. е пр-т запуске оси (Win10) сразу ресет и так по циклу. Пробовал запуститься с флешки и с USB HDD, разные оси WINXP, WIN7, WIN8, WIN10, UBUNTU, FEDORA все точно так же, как только выбираю ось жму интер сразу ресет. Ну думаю дай выдерну оперативку, почищу там ластиком контакты (как олдскул, бывало помогало). Почистил воткнул обратно, и тут при запуске платы на Post 4F ресет и так по циклу. Выдернул все планки оставил одну, пробовал разные планки в разный слот по одной, результат тот же. Ну думаю что то с биосом, у гигабютов были проблемы помню раньше(в железе в новом давно не копался, последнее что делал это менял мультик на ноутбуке) . Зажимаю power_on держу секунд 20, плата выключилась, затем включилась пошёл процесс восстановления майн биос с бэкапа, перезапуск, загрузился в биос, вижу старый биос 2012года ну думаю норм. Пробую загрузиться с винта/флешки, как только выбираю загрузочное устройство через F12 сразу ресет. Если выставить в биос бут устройство то тоже после пост ок, сразу ресет. Причём как только выдерну и воткну оперативку все повторяется, плата не стартует на F4 посте уходит в ресет, опять делаю восстановление биос и т д. Куда копать? Под рукой нет тестера DDR, есть подозрение на отвал сокета, хотя и видел только что 775 отваливались. И второе грешу на биос, либо битую флэш биоса либо исходник битый в бэкапе. Завтра попробую сдуть биосы с платы и зашить программатором, там посмотрим что будет.
PS для крутых ремонтников, БП заведомо исправный стоит Thermaltake 750W,ОЗУ тоже проверена Corsair XMS3 1600 и че то там дальше не помню , исправна. Post карты пробовал как MasterKit 9222 так и китайский ширпотреб коды те-же выдают. Камень Core i5 2500K.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

у меня было похожее из-за встроенной сети, выключение её в биосе помогло.

Аватар пользователя Strix-iwan

та же плата - так же живет своей жизнью - решили проблему?

C УВАЖЕНИЕМ, ИВАН

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей