Постоянно перезагружается

asus m2n68-am se2

материнская плата включается,вентилятор крутится,post cod 50,дальше перезагрузка.

Перенес в Песочницу.
maco

Gigabyte EP35-DS3 проблема с LAN

Доброго времени суток.

Поступила плата Gigabyte EP35-DS3 rev. 2.1
LAN - RTL8111B
Super I/O - IT8718F-S HXS

Симптомы -
включается, показывает логотип, если жать Del можно зайти в BIOS выбрать настройки, при следующей загрузке при показе финальной картинки (второй после главной где модель процессора / жесткие диски ...) на POST карте мигает лампочка RESET и все начинается с начала.

Предпринятые меры -
* Тестировал на процессорах - Celeron 420 65nm / Dual Core E5600 45nm
* Прочитаны соответствующие темы на форуме, пишут что без LAN не запустится.

MSI X58 PRO (-E) MS-7522 вкл-выкл-вкл-выкл

Сабж, при включении раскручиваются вентиляторы и снова останавливаются, на пост-карте успевает один код загореться и погаснуть. После этого все повторяется и так по кругу. Если включить принудительно, соединив PS_ON с черным проводом БП, то на пост-карте горит C0 D0, на ЦПУ подается 1.1В, но напряжений питания СМ и многих других нету. Отследил, что все эти питания включает UP7501 (U11 на схеме) (функция его мне не совсем понятна).

вечный перегруз материнки Ga-P43-ES3G

Процессор , блок питания и память рабочие. Напряжения все в норме . При включении запускается БП и слегка дергается вентилятор процессора и тут-же в перегруз , то есть 1 - 2 секунды работает. До биоса , понятное дело , не доходит . Дежурные напряжения 5в и 3.3в присутствуют. Все три фазы напряжения на процессоре поднимаются при включении до 1.4 в . Тестер успевает зафиксировать это до того , как материнка выдает сигнал PSON на отключение БП.

Asus P5WD2-E Premium не стартует

Asus P5WD2-E Premium не стартует. Биос перепрошивал, проверил все напряжения, ПОСТ КОДЫ 01, 03 и Д0 и дальше по кругу повторяются. Спикер молчит. Конденсаторы все целые, бомбажности нет. Единственно очень странные напряжения на транзисторе AP9T15GH около северного моста. G-2,75 v, S-1,23 v, D-1,49 v.
Перепроверил напряжения на транзисторах около южного моста на двух транзисторах какие то странные напряжения 7,17 в и 5,75 в. ЦП тёплый, северный мост и южный тоже чуть тёплые.

ms-7592 ver 5.2 не переключает видюхи

Здаров пацаны!
Материнка полностью работает но на внешней видеокарте!
При запуске на встроенной карте доходит до поста 9а затем ff . при этом ребутится три раза!
Вставляю затем внешнюю видюху выдает сообщение warning the previous overclocking had failed and system will restore its, при первом запуске, потом все опять норм пока не попробуешь стартануть со встроенной!

Биос шил сбрасывал, программатором и так из под дос, не помогает!

если же выставить в биос приоритет на интеграл тогда запустится со встроенной!

Gigabyte GA-H61M-D2H Сжигает мосфет.

Привет всем! В общем имеется плата Gigabyte GA-H61M-D2H. Попала ко мне с кз по питанию проца. Во второй фазе нашел горелый мосфет 4927N, на плате обозначается как (DQ10). Меняю его, включение и с него же валит дым. Далее меняется драйвер ISL6609 комплектом меняю ШИМ ISL6364, прозванивается фаза без мосфетов и драйвера на наличие кз или мертвых смд, но все в норме. Включение и снова горит тот же мосфет на той же фазе...

Ленты новостей