Asus A8N-E. Не запускается. Пищит нет видео, пост 7F.

сегодня мне подогнали Asus A8N-E на NF4. Не запускается. Пищит нет видео, пост 7F. Питание в норме, вызвал сомнение по питанию (иглам) PQ33, заменил - теперь чисто, но без результата. Зашил биос последний (1013) --- "0". После прогрева чипсета, больному стало "легче", пищит на счет видео но останов на коде С1, после многократных нажатий ресетов, стартанул появилось изображение. После отключение в bios "Case Open" стал стартовать регулярно. Но дело заканчивается тестирование памяти и снова перезагрузка, при этом перезагрузку может вызвать любое нажатие клавиш. В общем устаревшее железо, жаль на него тратить время

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Цитата:
пищит на счет видео но останов на коде С1

Асус этой серии на память так ругается, не путайте. 1 длинный 2 коротких - ошибка памяти.
Цитата:
Но дело заканчивается тестирование памяти и снова перезагрузка

Память с процем проверены, питания на них?

память пробовал другую, питание 2.73в, на проце питание 1.45 (Athlon 64 3000(1.8MHz)). Проца другого нет

Эти платы болеют мостами - замена на новые решают похожие проблемы (не работают видеокарты, останов на C1h, отсутствие пост-кодов, даже залипший ресет пару раз:)).

Молодой Intel-лигентный ММХ-процессор без вредных примочек воткнется надолго в Plug&Play motherboard с тремя портами вода-вывода за умеренную звуковую плату!

я ее уже на кладбище отправил, реболить все равно не чем

Аватар пользователя Серж

А у меня на этой же плате пост F6- думаю тоже Юг, завтра попробую пропаять

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей