foxconn 945pl7ac v.1.0 не стартует с PCI-E видеокартой.

Доброго времени суток уважаемые.
Прошу помощи:
Материснкая плата foxconn 945pl7ac v.1.0 не стартует.
Мои действия:

1. Снял все с материнской платы кроме процессора (Intel P4 1.8).
БИОС стартует и выдал отсутствие ОЗУ.
2. Материнская плата + Процессор + ОЗУ
БИОС стартует и выдает ошибку отсутствие ВИДЕО КАРТЫ
3. Материнская плата + Процессор + ОЗУ+ ВИДЕОКАРТА (PCI-E)
Тут BIOS не выдает никаких сигналов. Слышны тихие щелчки из динамика
Заменил ВИДЕОКАРТУ ситуация не изменилась, BIOS не выдает ничего... все также слышны щелчки из динамика.

Снимаю ВИДЕОКАРТУ, BIOS выдает сигналы в динамике об отсутствии ВИДЕОКАРТЫ.

Прошу помощи и наставления в какую сторону двигаться.

POST карты не имею, как следствие показание пост карты указать не могу.

Все спасибо.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Orest

Найти и вставить старую РСI-видеокарточку (возможно потребуется сброс CMOS).
Если пойдет - думать дальше.

Прошу прощения не сказал, сброс CMOS производил (по средствам ДЖАМПЕРА)...
проблема сохраняется на любой ВИДЕО КАРТЕ и СТАРОЙ И НОВОЙ

Vlad777 писал(-а):
проблема сохраняется на любой ВИДЕО КАРТЕ и СТАРОЙ И НОВОЙ
Для плохо понимающих с первого раза - PCI-E и PCI - это разные интерфейсы.

Vlad777 писал(-а):
Снял все с материнской платы кроме процессора (Intel P4 1.8).
Забавный CPU в совокупности с LGA775.

>>проблема сохраняется на любой ВИДЕО КАРТЕ и СТАРОЙ И НОВОЙ

поясни... что имеется ввиду под словами "и СТАРОЙ И НОВОЙ"
насколько я понимаю... совет был проверить старт платы не с PCI-E видеокартой а со старинной PCI видеокартой)

Блин нигде PCI видео карту не нашел, раритет. :(
Иногда материнка стартует, с процессором без системы охлаждения, может прогиб?

Отвал северного моста похоже.

Цитата:
Отвал северного моста похоже.

А нормально при ОТВАЛЕ СЕРВЕРНОГО то, что без видеокарты BIOS выдает сигнал об успешном завершении тестирования? И начинает что то грузиться (скорее всего ОС)?

Аватар пользователя Orest

"Иногда материнка стартует, с процессором без системы охлаждения
Нехорошо так - так можно и процессор угробить.

Ну что еще остается посоветовать - АКУРАТНО понажимайте на NB при включении МВ.

Сегодня приобрел POST карту
Материнка+Процессор=длинный сигнал биоса и C1h на пост карте затем NoCodes, потом Reset, потом С1h и так далее потом NoCodes...
Материнка+Процессор+ОЗУ=щелчки в динамике биоса и C1h на пост карте затем NoCodes, потом Reset, потом С1h и так далее потом NoCodes...
Почитав форум понял что проблема с ОЗУ.
Что посоветуете сделать дальше, уважаемые?

Аватар пользователя Max

Цитата:
Что посоветуете сделать дальше, уважаемые?

Привести sSpec проца, проверить питания, память, прошить биос.
Цитата:
Снимаю ВИДЕОКАРТУ, BIOS выдает сигналы в динамике об отсутствии ВИДЕОКАРТЫ.

Вот интересно это при C1h или при NoCodes BIOS такие чудеса творит?
Ой, да тут ваще полный полтергейст
Цитата:
А нормально при ОТВАЛЕ СЕРВЕРНОГО то, что без видеокарты BIOS выдает сигнал об успешном завершении тестирования? И начинает что то грузиться (скорее всего ОС)?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей