Нет звука ECS 865PE-A

День добрый, люди добрые. Принесли мат ECS 865PE-A rev2.0 с жалобой- нет звука. И его действительно нет: перемычки наместе, дрова ставились с офсайта, ставились две (заведомо рабочие) внешние PCI звуковые карты . Дрова встают без проблем, а звука нет... Подскажите куда копать? Пока есть подозрение на юг, хотелось бы услышать мнение экспертов...

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Цитата:
Подскажите куда копать?

XP SP2
Панель управления (классический вид) -> звуки и аудиоустройства -> аудио -> воспроизведение звука -> используемое по умолчанию устройство?

XP SP3, да глядел я в сторону настроек: по умолчению устройство, то какое было установлено, лишнее отключал и удалял из системы...

Аватар пользователя Max

Винду начисто ставили, на вирусы проверяли?

Аватар пользователя Rom

Цитата:
есть подозрение на юг
Если юг отожженный, то вполне возможно.

Поменяю юг отпишу...Всем спасибо

Не думаю, что ЮГ. Если бы был Юг, скорее всего не ставились бы Драйвера. Я больше склонен к неисправности самой звуковой микрушки. Да и её легче менять, чем Юг. Так же посмотрите питание на звуковухе. На дату сообщения не посмотрел.... ха, ха... жаль, что автор не отписался...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей