ECS 865pe-a недочитывает BIOS

Здравствуйте! Принесли материнку, вроде как забракован южник. Ведет себя очень станно, при первом старте POST проходит на Ура! При повторном старте (перезагрузке) может остановится на кодах C1, AF, 2B, F5. Вин устанавливается без проблем, тесты проходит, но при выключении из "форточек" ACPI выключает жесткие, видео, а БП, вентиляторы остаются включенными, с кнопки все ОК. Перепрошивка биоса показала что запись проходит, но верификация записанного может пройти со второго раза. Мосфеты поменял, батарейку, флешки пробовал разные шить (из взаимизаменяемых и такахже как родная) напряжения все в норме, беременных кондеров нет, Smart IO менял дважды. В мониторинге показывает t проца 85-100 градусов, реально с вентиятором от Прескота нет и 35 градусов. Южник козлит? Посоветуйте пожалуйста где собака порылась?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

Сокет бы погреть... А вообще, эта модель отличается самым низким (в моей практике) процентом выхода из строя ЮМ.

Сокет впаяный, не БГА, зачем его греть?

Аватар пользователя Rom

Ну и замеч., тогда огласите напряжения на ключевых (мосты, CPU, память...) стабилизаторах...

Мосфеты поменял, батарейку, флешки пробовал разные шить (из взаимизаменяемых и таких-же как родная) напряжения все в норме, беременных кондеров нет, Smart IO менял дважды!
Mark крутил часами, ни зависаний не перегревов!
Q81, 82, 42, 64 - 80N02 новые; RT9173 тоже, шим проца, 1117 и кварц заменен.
флешку читает южник?! это он недочитывает? ведь с холодного первого старта проходит ПОСТ без запинки... IO команду то отрабатыват на включение и выключение.

Аватар пользователя Rom

А я не просил вас перечислять, что на что вы меняли...

cpu - 1.35; agp -1.50; u11 - 3.43; u6 - 3.25; u15 - 3.27; mem - 2.56
бп FSP 350W

Напряжение на кнопке включения POn 2,08 в, прогрессируем кажись код F5...

Заменен Q47, напряжение P-On 4,54в. Проблема с выключением из под Win не решена... все также вращаются вентиляторы.
При нажатии ресет код AF выскакивает в результате слетевших настроек БИОС. Остановка на кодах C1 исчезла, но бывает задержка на коде 2B, AF с последующим их прохождением. Если уперлись на коде F5, то будем стоять до нажатия ресет...

Аватар пользователя Max

Цитата:
При нажатии ресет код AF выскакивает в результате слетевших настроек БИОС.

А почему они слетают? Цепи питания CMOS проверяли?

Пересадил ICH5 на P4P800-VM. Приросся на ура, все работает! Скоре всего виноват Smart IO W83637 (в мониторинге на проце 100 градусов, а на плате 125). По-моему это -БРЕД!!!
Тему не закрываю, может кто-то с такой-же бедой встретится и ему что-то пригодится...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей