Не могу установить Windows

Здравствуйте! Вобщем попалась мне данная мать в компе,на котором нужно было поставить чистую винду. При запуске все крутиться, биос радостно пищит один раз и начинается загрузка с диска,но как только доходит до графического режима,зависает намертво. Купил POST плату, она кажет 26 код, посмотрел расшифровку, но переразгоном тут не пахнет, на всякий случай сбросил биос, не помогло, перепрошил, та же картина. Напруги кажет все в норме, кондеров вспухших нет, визуально тоже все в норме. Температура измерялась пльцем и нигде не вызвала подозрений. Подскажите куда копнуть?
P.S Еще есть 1 мать GA-8IR533,с такими же симптомами.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Какая мать-то? Название? Насчет GA-8IR533: посмотрите на наличие транзисторов APM ;)

Модель POST карты?, возможно что 26h здесь ни при чем.

Аватар пользователя versal

Посмотрите здесь: rom.by/forum/К_сведению_случаи_издыхания?page=3 - может быть поможет.


Но если есть АРМы в сильноточных цепях - менять не раздумывая.

Аватар пользователя savely

Цитата:
один раз и начинается загрузка с диска

Если загрузка ОС началась, то показания POST-карты становятся малозначимыми, IMHO. Хотя, возможно, "отцы" скажут, что означает 26-ой код на POST при установке винды.

А кому счас легко...

Аватар пользователя Rom

На многих матерях 26h так и стоит после запуска...

Можно еще подкинуть другую память/видеокарту/блок питания/винт... Мало информации от автора, поподробней расскажите нам пожалуйста:)

Мать GA-8IE. Модель пост карты P149N.
Насчет подкинуть новую память\видео\БП,пробовал не помогает.
Насчет APM завтра отпишусь, т.к. плата на работе а сегодня я убег на учебу.
Быть может 26 код и не причем, я просто старался дать более полну инфу.

Эту мать победил:). Заменил APM 3055 возле батарейки, после его замены все стало ставиться и грузиться, пост код остался.
С GA-8IR533 этот фокус не прошел, после замены он определяет IDE каналы и когда должно появиться окно, где показываются устройства с которых пойдет загрузка, но ничего не происходит. Мигает курсор в левом верхнем углу экрана, вобщем нужно копать дальше. Сравнил напруги, на этой матери они завышены на 0.1В APM боьше не нашел никаких пост плата кажет все по старому.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей