FOXCONN 6497MB(649M02-6LRS) post D0

Привет всем! Интересует статистика неисправности при коде D0 (или 00 на другой посткарте) когда вспухает электролит возле СМ - такое бывает на разных платах..

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Цитата:
такое бывает на разных платах..

Биосы тоже разные?
Цитата:
когда вспухает электролит возле СМ

Видимо СМ сильно нагревался, потому его отвал очень вероятен, а то и смерть.

биосы разные...
я тоже так подумал - чип жестко греется, а кто как его прогревает чтоб плату не прогибало или это тяжко

Аватар пользователя Max

Цитата:
биосы разные

Для аварда это одно, а для ами совсем другое, поэтому не понятно какую статистику вам надо.
Цитата:
чип жестко греется

Его питания и сопротивления по ним проверяли?

1. Проверь начала с обратной стороны платы наличие всех предохранителей (FB..) под северным мостом.
2. У них частенько отваливаются сокеты, погреть и всё ОК.
3. Реже севера отваливаются.
4. Эти мамы без видеокарты стоят в "00"

Да о статистике с пухшим кондером рано говорить, т.к. as-rock-у на чипсете виа было достаточно поменять этот кондер возле СМ и транзистор там же, а у гигабайта греть сокет..

Вспухший кондер - не причина. Скорее всего отвал севера - было 3 таких мамки - все с отвалом. Да и как верно подметил Микроб, без видюхи они стоят в 00. После прогрева севера - все 3 заработали.

Точно такая же плата, вспухли кондеры, перепаял.
Плата минуту стоит в D0 потом стартует и в биос лазить могу и стартовать с дискеты диска ит.д.
Греется южный. С видео в PCI-E тоже самое, тестю с обычной PCI.
Не реагирует на РЕСЕТ, после выхода из биоса с сохранением виснит на 1E или 75, после минуты дальше начинает стартовать.
КнтрАльтДел и висит на FF после минуты снова стартует. Биос нулил. Еще на плате отскочил крепеж радиатора севера, я его припаял ирадиатор вернул, возможно он долго работал без радиатора но не факт.
Хочу починить.

похоже пульсация из за ресета. на моей карте нет индикатора ресета.

Питание на процессоре подпрыгивает несколько секунд потом стартует. Сильно греются 2 больших мосфета возле PCI-E при старте данный порт не работает.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей