Epox EP-8K5AE

Принесли материнскую плату Epox EP-8K5AE со вздувшимися и потекшими конденсаторами. Кондеры перепаял, но мать все равно не стартует. Включается, вентиляторы крутятся, на POST-карте загорается только левый индикатор кода, на нем светится то 1 (в большинстве случаев), то 8, то F.
Напряжение на PW_ON - 3.3В, напряжение на RESET - 5V.
Еще один момент - если включить мать без кулера на процессоре, то он почти моментом раскаляется, мать вырубается, а спикер начинает играть серенаду (больше спикер себя никак не проявляет).
Подскажите, куда копать?


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя DarkProg

Сделайте замеры напряжений, подпишите на фотке и в студию, будем думать.

И твоя голова всегда в ответе за то куда сядет твой зад...

Здравствуйте все,простите за вторжение,но я мучаюсь уже пол года с такойже мамой и почти такимиже недостатками.
Epox-8K5AE
При включении с процом с которым она работала лет 5,происходит следущее.
Вентиляторы крутятся,POSTCODE Кажет 00,через 5-10 сек отключается и звук серены.
Включач с памятью тоже-самое.


Без радиатора камень моментом калится,Кондеры пухлые менял.(jamicron)
Напряжения сниму отпишусь.
Не так легко за 5-10 сек успеть много измерить.
Питание проца (462 socket)на дросселях 1.85,не многовато-ли и почему,
PW-on 3.34,Reset 4.97
На памяти питание в норме.VDD-1.30,VDDSPD-1.35,VREF-2.63,DDR
Остальные элементы особо не греются ,а может просто не успевают.
Буду ждать советов!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей