Epox EP-8K5AE включается и выключается с кнопки пост код 00

Доврого времени суток Товарищщи!
Суть проблемы MB EPOX EP-8K5AE
Произвел замену 8 вздутых кондеров результата не принес.
При включении с кнопки вентиляторы крутятся ,но ничего не происходит динамик молчит
и все это без памяти и видюхи .Блоки питания менял.
Что может быть!

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Не один раз разбирались подобные темы

Да но что интересно на пост карте no codes

Цитата:
и звук скорой помощи из динамика
Так плата просит чтоб привели в порядок питающие напряжения и температуры. Тоб-то надо провести первоначальную диагностику и огласить результаты замеров. Можно воспользоваться поиском и сравнить результаты с результатами измерений на подобных платах.

Стыдно признаться,но после того как вынул ,и снова вставил CPU стало так...
От кнопки запускается ,вентилятор крутится никаких звуковых сигналов нет{даже без RAM!}
и на POST Выдает No Codes
Отключить можно кнопкой .
???????

Аватар пользователя DarkProg

Для начала выньте ещё раз процессор и осмотрите его на предмет загнутых ножек, потом аккуратно вставьте процессор(если всё в норме обычно процессоры легко садятся под собственным весом) и опять попробуйте запустить.

А далее внешний осмотр(никогда не повредит) и как уже писалось

Цитата:

Тоб-то надо провести первоначальную диагностику и огласить результаты замеров. Можно воспользоваться поиском и сравнить результаты с результатами измерений на подобных платах.

И ещё у вас написано что меняли вздутые кондёры - может стоит их проверить на предмет непропая???

И твоя голова всегда в ответе за то куда сядет твой зад...

Вынул проц.,осмотрел все ноги целы,легко сел на место,пробовал запустить,результат тот-же.
Буду пробовать пропаивать.
Да еще хотел воспользоваться поиском ,но несмог найти результатов измерений,и такой платы

Аватар пользователя DarkProg

И диагностику по напряжениям проведите, так будет больше данных.

И твоя голова всегда в ответе за то куда сядет твой зад...

Аватар пользователя Max

Проц то проверили? А то он походу отсиренил свое. Кулер на проц правильно ставили?

Бывает,что после включения не выключается,и при этом никаких двигов(кроме кулера)
Питание проца вроде с мосфетов идет том гдето 1.71.
И еще вопрос Какие напряжения проверить?

Есть предположения по поводу юга!
Один из выводов ЮСБи коротит на землю.
Т.Е.0.02 ома
Есть мысли?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей