EP-9NDA3I

При включение с кнопки БП уходит в кз, но только при вставленном процессоре (с питанием без фиолетово). ШИМ SC2643VXTS сменил ситуация не изменилась.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Если эмулировать наличие процессора выставлением VID'ов, то что происходит?
Процессор жив?
Сопротивления по выходу преобразователя питания процессора и питания памяти без процессора в сокете и с процессором в сокете озвучьте.

Сопротивление памяти 65 Ом, на процессоре уходит в бесконечность.
Остальное сейчас проверю.
С другим процессором 3000+ запускается сопротивление ~37Ом, а 3800+ R=8Ом (странно был рабочий, неужели статикой убило)
КЗ с другим процессором нет, но и напряжение питания тоже?

MaximRibin писал(-а):
Сопротивление памяти 65 Ом, на процессоре уходит в бесконечность.
Я в общем-то могу поиздеваться над таким построением фразы:). Если вам хочется, чтобы остальные угадывали ваши мысли, то так и скажите сразу:). Не нравится набирать длинные, но понятные фразы - копируйте, они уже в теме звучали.

MaximRibin писал(-а):
КЗ с другим процессором нет, но и напряжение питания тоже?
Мне за вас поглядеть на табло вашего прибора:D? Вежливый ответ - глядите сами.

Без процессора сопротивление возрастает по мере заряда конденсаторов.
С Атлон64 3800+ сопротивление на дросселях 8 Ом, с ним мамка вырубается (БП уходит в защиту)
С Атлон64 3000+ сопротивление на дросселях 37 Ом, напряжения на дросселях 0 в, RST залипший CLK нет, в общем как и без процессора

1. Сопротивления по преобразователю питания памяти нормально озвучьте (с процессором и без него).
2. Процессоры работоспособные (т.е. вы их проверили до использования в обсуждаемой плате и после) или из цикла "вчера были живы"?
3. Не вижу ответа на самый первый мой вопрос в этой теме.

1. Сопротивление преобразователя памяти С процессором- 60 Ом, без него- 65 Ом
2. Неизвестно проверить в данный момент нет возможности (мамки все АМ2)
3. Имеется в виду эмуляция видов? Если я правильно понял из чтения даташитов, высокий уровень видов ШИМ отключен (напряжение VID1-4 ~3.3В должно быть 7В) при замыкании VID 1 на землю должны получить 1,125В. Чего естественно не происходит, или же я что-то путаю)

MaximRibin писал(-а):
напряжение VID1-4 ~3.3В должно быть 7В
Нда, гадать над такой фразой не хочется:). Разве что указать - VID0-VID4:).

MaximRibin писал(-а):
при замыкании VID 1 на землю должны получить 1,125В
Поглядите в табличку K8 Output Voltage. А заодно додумайтесь оглашать точную цмфру получаемого напряжения.

Поглядите в табличку K8 Output Voltage. А заодно додумайтесь оглашать точную цмфру получаемого напряжения.
Суть дела не в формировании указанного напряжения, оно вообще не формируется при замыкании VIDов на массу (и с процессором тоже)

Тогда у вас не разрешена работа ШИМ, например.

Аватар пользователя Max

Цитата:
Суть дела не в формировании указанного напряжения

Вот именно, Vcore пока оставте в покое. Суть дела в отсутствии диагностики по остальным питаниям на плате.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей