ASUS P8H61-M LX2 R2.0 то стартует то нет

ASUS P8H61-M LX2 R2.0 то стартует то нет!Мать стартует не с первого раза.Нажимаю на запуск и плата через секунду выключается и после нескольких десятков нажатий может запуститься и нормально работать целый день!Биос брал с рабочей платы.Что может вызвать такое поведение платы?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Заменил мультиконтролер NCT5535D и мать стала запускаться нормально,иногда нужно нажать два раза на кнопку но это редко.Думал что будет работать но всё вернулось к исходному,выключается!

Буду искать в чём дело!Мне кажется что есть какая то полудохлая деталь шим или драйвер CPU!

Прошил биос программно через dos,выключаться перестала!Чтобы мать стартовала,нужно при включении немного удержать кнопку питания на 2сек и всё работает.Не могу понять что за глюк,может мост где то или что еще но мать проходит все тесты после запуска,пусть работает так как есть не буду копаться.Всем спасибо за внимание.

Здравствуйте всем!Долго искал в чём же проблема запуска материнской платы при первом старте и нашёл решение,оно очень простое:плохой контакт биос микросхемы,она на данной плате стоит в панельке в DIP8 корпусе.
Зачистил контакты ножиком и промыл сам разъём спиртом ,поставил это всё в системный блок и работал на нём в течении недели,та проблема что была с запуском,исчезла и мать стартовала без проблем вообще.
Кто бы мог подумать ,что такое может быть! ;)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей