Самопроизвольно выключается

Самопроизвольно выключается

ASUS P8H61-M LX2 R2.0 то стартует то нет

ASUS P8H61-M LX2 R2.0 то стартует то нет!Мать стартует не с первого раза.Нажимаю на запуск и плата через секунду выключается и после нескольких десятков нажатий может запуститься и нормально работать целый день!Биос брал с рабочей платы.Что может вызвать такое поведение платы?

x58pro e вырубается

При включении вырубается.
при отключеном питании проца работает.
Вот так: аттач

Это нормально или сдохло чтото?

Перенес в Песочницу.
maco

P8H61-MLX3 не стартует.

Мать при старте крутит вентиляторы 2-3 сек и выключается. БП менял неоднократно. Процик рабочий и память проверял на рабочей матери.Зумер молчит. При замерах сопротивлений на разъеме питания выяснилось, что по +5 В сопротивление 24 Ом, хотя на рабочей матери это сопротивление равно 350 - 360 Ом. По USB портам норма. Что еще может быть???

Перенес в Песочницу.
maco

GA-H61M-S2PV rev.2.2 циклический ребут

Добрый день. Плата с игротеки, гоняется днями и ночами, в одно утро просто не запустился комп. Плата ведет себя так, включаешь, кулер запускается и секунд через 5-7 отключается, дальше автостарт и отключается через секунд 1-2 и так по кругу. При этом БП щелкает.
Откинул всё, пробовал без оперативок и без проца, плата ведет себя одинаково. Ничего не греется, прошелся по катушкам и кондерам, кз не обнаружил. Пробовал прошить биос, брал с офсайта.
Мультик IT8892E
Шим проца ISL95836 живой (подкидывал заведомо рабочий)
напруги +5vsb, 5VDUAL, 3VDUAL присутствуют.

Gigabyte P43T-ES3G rev1.3 не достающие элементы

Всем здравствуйте!Плата пришла без мультиконтроллера и вокруг него по моему не хватает деталей!Мультиконтроллер запаял но плата включается и выключается по кругу,при этом кодов на пост карте нет.Действительно ли все элементы присутствуют на фото?

Intel DH55TC сразу выключается после включения

Прошу помощи
Есть материнка Intel DH55TC. Дали посмотреть и по возможности починить. На досуге сижу ковыряю. Читал много тем, но пока так и не понял, что с ней. При осмотре сразу заметил, что есть косяки с сокетом. Часть ног были погнуты, несколько отломаны. Ноги как мог поправил, но несколько все же отсутствуют. Судя по распиновке это питание и земля, так что думаю, дело не в них. Из приборов есть мультиметр и посткарта.
При подключении дежурка есть, при попытке старта с ps on стартует и сразу отключается. Через секунду пытается снова и процесс повторяется бесконечно.

Лайфга́к с forum.gigabyte.ru - работает )

GigaByte GA-M52L-S3 - выключается под нагрузкой .
То , что мост даже без нагрузки - 70*С - не новость - поставил вентилятор - попустило )
Но проц Athlon 64 X2 5600+ Windsor Dual-Core 2.8 GHz 89W b AIDA при 100% нагрузке за пару минут скачет выше 100*С и МВ выключается (
Ну ..., схема есть - посмотрим - ну, напряжения немного завышены ..., но AsRokовской - примерно то-же и работает !
Полдня работы - и в песок ....
Погуглил - проблема вроде стандартная - решений нет cry
От безысходности зашел на гигабитовский форум - там , как правило ничего ценного кроме сдачи по гарантии , про

Ленты новостей