Самопроизвольно выключается

Самопроизвольно выключается

Gigabyte P43T-ES3G rev1.3 не достающие элементы

Всем здравствуйте!Плата пришла без мультиконтроллера и вокруг него по моему не хватает деталей!Мультиконтроллер запаял но плата включается и выключается по кругу,при этом кодов на пост карте нет.Действительно ли все элементы присутствуют на фото?

Intel DH55TC сразу выключается после включения

Прошу помощи
Есть материнка Intel DH55TC. Дали посмотреть и по возможности починить. На досуге сижу ковыряю. Читал много тем, но пока так и не понял, что с ней. При осмотре сразу заметил, что есть косяки с сокетом. Часть ног были погнуты, несколько отломаны. Ноги как мог поправил, но несколько все же отсутствуют. Судя по распиновке это питание и земля, так что думаю, дело не в них. Из приборов есть мультиметр и посткарта.
При подключении дежурка есть, при попытке старта с ps on стартует и сразу отключается. Через секунду пытается снова и процесс повторяется бесконечно.

Лайфга́к с forum.gigabyte.ru - работает )

GigaByte GA-M52L-S3 - выключается под нагрузкой .
То , что мост даже без нагрузки - 70*С - не новость - поставил вентилятор - попустило )
Но проц Athlon 64 X2 5600+ Windsor Dual-Core 2.8 GHz 89W b AIDA при 100% нагрузке за пару минут скачет выше 100*С и МВ выключается (
Ну ..., схема есть - посмотрим - ну, напряжения немного завышены ..., но AsRokовской - примерно то-же и работает !
Полдня работы - и в песок ....
Погуглил - проблема вроде стандартная - решений нет cry
От безысходности зашел на гигабитовский форум - там , как правило ничего ценного кроме сдачи по гарантии , про

МОНОБЛОК CHECKWAY ONYX SMART

Всем доброе утро. Есть такой моноблок. Питается от 19 вольт. Не запускается. Вытащил из него материнку.
ПОСТ не определить, т.к. никаких слотов расширения нет. Процессор indel atom d525. При включении на процессор подается питание 1.8 вольт, процессор начинает греться. Никаких признаков жизни нет.
Если вынуть память - писков нет. На плате нашел питания 12, 5, 3.3 вольт на дросселях.
На внешнем мониторе тоже ничего нет. Батарейку и память менял. Причем один раз он у меня включился! Как раз после выемки батарейки. Я было подумал что все в ажуре, собрал, и снова не включается.

Помогите опознать элементы ASRock P43ME

Плата ASRock P43ME rev. 1.00. Нормально включается, через 8 сек. сама выключается, через 5 сек. снова включается и дальше крутится бесконечно долго.
Все питальники (CPU, RAM, NB, SB) выдают нормальные напряжения, ресет на А15 поднят, тактирование на В16 присутствует, на флэше БИОСа жизнь не наблюдается, есть только постоянка 3.4V на 1, 7 и 8 ногах.
На тыльной стороне платы, под SB были обнаружены снесенные элементы. На GND площадки не звонятся. Похоже, что это резисторы. Помогите определить их номинал.
Фото участка платы прилагаю.

Gigabyte GA-MA78G-DS3H v1.0 - нужно восстановить фазу питания процессора

Приветствую!
Имеется материнская плата Gigabyte GA-MA78G-DS3H v1.0 с 4-фазной схемой стабилизации у которой вышла из строя одна из фаз: сгорели мосфеты K3918 и K3919 и резистор 2R2. При всем этом материнская плата работает стабильно, если занизить напругу на процессор, иначе произвольно перезагружается.

Мосфеты и резистор были заменены, но фаза не работает. Снял напряжения с другой платы с похожей системой питания процессора - см. фото (1-плата до ремонта, 2-плата после замены деталей, 3-плата аналог, 4-замеренные напряжения с платы-аналога слева и ремонтируемой справа).

GA-H77M-HD3 встает на 53 коде

Есть мат.плата под 1155 GA-H77M-HD3, встает на ранних стадиях инициализации, а именно на 53 коде, после чего выключается и все по новой. Запускать пробовал на трех разных процессорах (G440, G630, i3-3220) результат не меняется, так же зашил в обе флешки последнюю версию биоса на программаторе - тоже ничего не дало.
У кого какие мысли на этот счет будут?

Ленты новостей