P5KPL

Сетевой чип на ASUS P5KPL

В ремонт поступила мать ASUS P5KPL с паленым сетевым чипом.
На чипе маркировка Atheros Attansik L1
0734 AAG

B66442C
Нашел доноры на которых стоят такие же сетевухи, но с другой маркировкой
Atheros Attansik L1
0713 AAG
B66444B
и
Atheros Attansik L1
0709 AAG
B65479

P5KPL VM

привет все

мать P5KPL - VM

после грозы

при подачи питания мигает зеленая лампочка
сетевухе пипец

снял сеть Ateros
все ок пошло

через пару часов клиент возвращается с проблемой не работает
я туда пост а карта выдает 0E или 0C
проблемас памятю заменил пданочку тоже самое
тык напряжение 1,81 как и положено

покопал форум - пишут беда в мультика - заменял на аналог - тоже самое
биос шиванул - тоже самое

мост греется порядка 60 градусов
перед этим по мосту заменил однин полевик ато был пробит

помогите

LAN на P5KPL

Достался m/b ASUS P5KPL со снятой сетевухой . Тип сетевой определить удалось ( Attansic L1 ). Но оказалось , что нет ещё и сериалки рядом с ней , а без неё MAC нулевой . Если у кого есть такая плата , напишите тип сериалки , идеально было-бы и прошивку скинуть !

Asus p5kpl

Всем здравия, посоветуйте куда копнуть материнку со странной проблемой :
Греется вся материнка, каждый второй компонент греется безбожно, оба моста греются сильно, температура процессора сразу взлетает до 50 градусов, несколько компонентов на матери аж посинели, но при этом мать стартует нормально, правда пару раз вылетала ошибка " Cmos checksum error" биос прошил, проблема пропала но грется материнка не перестала, греется вс буквально, чип сетевухи, чип звукавухи, регуляторы питания 1117 греются безбожно, оба моста греются очень сильно....

Asus P5KPL через две недели нормальной работы стала включаться с 1-50 раза.

Здравствуйте господа специалисты по ремонту материнских плат!

Проблема такая:
После двух недель нормальной работы (с последним набором комплектующих) материнская плата
P5KPL (продукт на сайте производителя)
стала запускаться в среднем с 30-го раза.

Если при включении, не запускается то ведёт себя так: вентилятор процессора, видеокарты вращаются, питание на HDD идёт, на DVD-дисководе лампочка горит, но открыть его кнопкой не получается, монитор чёрный, на кнопку RESET никак не реагирует.

[b]Хронология событий

P5KPL в нулях

привет всем

поступила мать P5KPL rev 1.04G

итак

при первом старте пост карта висит в нулях.

P5KPL пищит 1 длинный 2 коротких

принесли комп с причиной пищит говорит!!!!включаю работает номально!!!!поставил его на тесты Q.tech потом memtest и в итоге на stresvideo test все прошел хорошо ну думаю надо на всякий случай еще mhdd перегружаю reseтом и тут чудо он больше не включился и пищит 1 длинный 2 коротких постоянно!!!!!!! пост показывает E0 вытащил память та же картина пищит так же, поменял БП тоже самое!!!!!может кто сталкивался?у меня подозрения или мост или ,bios (кстати 8 ногий)!

Ленты новостей