foxconn 945pl7ac v.1.0 не стартует с PCI-E видеокартой.

Доброго времени суток уважаемые.
Прошу помощи:
Материснкая плата foxconn 945pl7ac v.1.0 не стартует.
Мои действия:

1. Снял все с материнской платы кроме процессора (Intel P4 1.8).
БИОС стартует и выдал отсутствие ОЗУ.
2. Материнская плата + Процессор + ОЗУ
БИОС стартует и выдает ошибку отсутствие ВИДЕО КАРТЫ
3. Материнская плата + Процессор + ОЗУ+ ВИДЕОКАРТА (PCI-E)
Тут BIOS не выдает никаких сигналов. Слышны тихие щелчки из динамика
Заменил ВИДЕОКАРТУ ситуация не изменилась, BIOS не выдает ничего... все также слышны щелчки из динамика.

Снимаю ВИДЕОКАРТУ, BIOS выдает сигналы в динамике об отсутствии ВИДЕОКАРТЫ.

Прошу помощи и наставления в какую сторону двигаться.

POST карты не имею, как следствие показание пост карты указать не могу.

Все спасибо.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Процессор Intel Pentium (SL8ZH 2,66GHz/2M/533/05A L618A409) работает на другой материнской плате. Питание на трех катушках 1.30
Напряжение на памяти (DDR2) VREF 0.92, VDD 1.82 VDDSPD 3.44 (Вроде как в норме)
В мануале написано что (C1h) у PhoenixBios это сброс значений программируемого контроллера прерываний... что сие значит не понимаю :(

Vlad777 писал(-а):
у PhoenixBios
Not Phoenix. It's Award 6.0.

--> Песочница

///А нормально при ОТВАЛЕ СЕРВЕРНОГО то, что без видеокарты BIOS выдает сигнал об успешном завершении тестирования? И начинает что то грузиться (скорее всего ОС)?\\\
Абсолютно нормально, достаточно одному шару оторваться и будет такая картина.

Цитата:
Абсолютно нормально, достаточно одному шару оторваться и будет такая картина.

Спасибо MOST77, попробую прогреть феном.

Цитата:
Not Phoenix. It's Award 6.0.

Спасибо maco. Еще раз прочту статьи про Bios-ы

PS: Прошу прощения, если что то не так, я начинающий ремонтник

Аватар пользователя LKA

Рано греть феном чего не попадя, на вопросы сначала ответьте, а то что вы начинающий - по почерку видно...

В кривых руках и коврик глючит.

Цитата:
на вопросы сначала ответьте

да вроде как ответил.

Странная ситуация. Сегодня материнская плата вообще не стартует. Оставил на ней только процессор, подаю питание, вентилятор процессора крутиться из динамика БИОСА щелчки. Аналогичная ситуация со вставленными ОЗУ и Видое картой. Процессор дико греется.
Даю процессору остыть, включаю, БИОС оживает, сигнализирует отсутствие ОЗУ.
Проделываю аналогичные действия со вставленной озу, биос не издает сигналы, опять щелчки

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей