Сдохла ASUS P2B rev1.02

Нет напряжения на процессоре, нет напряжения на транзисторах 76129S :(
Виновата HIP6019CB ???

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя scorpion

Анатолий писал(-а):
Нет напряжения на процессоре, нет напряжения на транзисторах 76129S :(
Виновата HIP6019CB ???

Возможно, но также возможно, что виноваты и сами полевики...прозвоните их...

Все люди, как люди...один я чатланин !!!
r.carnage.ru/?1000698908

Аватар пользователя Baza

Если сгорел резистор 0 Ом в питании HIP6019 то скорей всего ей труба.
Менять на проволоку не советую сожгёшь камень (проверено мин нет:( )

Либо нечему гореть, либо нечем поджечь!

Аватар пользователя vitalyV

Baza писал(-а):
Если сгорел резистор 0 Ом в питании HIP6019 то скорей всего ей труба.
Менять на проволоку не советую сожгёшь камень (проверено мин нет:( )

да я бы не сказал, моя статистика - более 50 процентов, что выживает хипушка, тока тама еще диодик поменять и обвязку дополнительно всю проверить, в т.ч. и мосфиты. 10-тиомник менять на такой же, конечно, пусть в качестве предохранителя стоит(каковым и является по большому счету wink )

Как советовать так все чатлане, а как работать, так....

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей