ST-6 глюкует с включением

есть материнка Abit ST-6 второго ревижина, где конденсаторы уже 2200х6.3 с завода.
сначала стартовала только после обнуления кмоса, причём работала только около три минуты, далее тихо шотдаунилась и на повер_он не реагировала. до след онуления биоса
часть кандюков сменил, стала стартовать только после перетыкания сетевого шнура на БП. но работает тоже около трёх секунд...
потом тоже самое...
коденсаторы-то я доменяю,
но чего-то мне кажется что не поможет это.
куда ещё посмотреть?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

забыл кое-что добавить....
от клиента поступает уже вторая материнка с подобным дефектом.
первая была тоже на i815.
(подозреваю некачествееный БП)
очень похоже что мамки выключаются сами из-за проблем по одной из напруг.
то есть: их сначала "убил" корпусной БП , и теперь они себя так ведут с любым БП.
да и голая мамка ведёт себя точно так же.

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Имею на руках абсолютно такую же мамку - ST6E, с рэйдом на борту.
История болезни забавна: с многими камнями пробовалась на запуск, подвисала на тесте памяти в разных местах. Крайне редко удавалось посчитать всю память и зайти в ЧМОС. Там и вешались.

Конденсаторы были поменяны все, питание процессора обнюхано вокруг... все нормально. А вот POST-карточки у меня нет.

У вас прекрасные дети ! Но все, что вы делаете РУКАМИ - никуда, никуда не годится !

сегодня сидел над ней. изучал.
если поставить проц, память и видео, то подёргав ресетом после старта удаётся заставить её прогрузиться до кода 50. после этого она на повер_он не реагирует, только ресет. после ресета: 3 секунды работы и шотдаун.
надо её к монитору подцепить.
и напруги все в норме...
кстати, а какой нормальной температуры у неё должен быть юм?
а то я тут обратил внимание, что он после "удачного" запуска начинает греться..

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Если б она у меня нормально жила - подсказал бы. А так... ну, стоял на нем радиатор изначально - значит, сильно греется. Экономные китайцы так просто ничего ставить не будут.

У вас прекрасные дети ! Но все, что вы делаете РУКАМИ - никуда, никуда не годится !

радиатор стоит на севернике, а не на южнике.
подцеплял к монитору, до теста памяти даже не доходит
пишет первые две строчки из биоса , нижнюю строчку с версией чипсета, мультика, определяет тип проца и висит.....

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Ну, стормозил я с мостом, прости ! Глядеть лень было, а память уже дырявая.

Попробуй с камушком поиграться... все симптомы один в один как у меня. У меня при увеличении оборотов камня дура проходила тест чуть дальше - правда, только в первый раз... короче, на полочке уже год лежит, не знаю я, что с ней делать.

Еще один симптомчик, может, подскажет что полезное: у меня плата молочно-белого цвета, так вот на обратной стороне при хорошем освещении видна чуть потемневшая внутренняя дорожка (второй или третий слой) от северного моста ровно по диагонали, в сторону батареи электролитов питания камня с чипсетом - они там в один ряд выстроены. Сомневаюсь я, что совсем она отгорела - но симптомчик неприятный.

У вас прекрасные дети ! Но все, что вы делаете РУКАМИ - никуда, никуда не годится !

Я тут намедни писал... у меня GA-6OX замерзала примерно в этом же месте. Помогла замена мультяхи. Попробуй.

хе-хе....!у geodimetr 'a вероятно вариант "casper" а на своей я мультик за это время перекинул...
без изменений.
но южник греется-а-а-а-а....

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Аватар пользователя Baza

Переходящее красное знамя (то бишь белое) дошло до меня
мамку Geodimetr-а теперь я мучаю, пока нашёл одну перебитую дорожку на память....без изменений тест памяти не выдаёть висит после строчки с процем.


что любопытно, так это её управление вентилем проца:
пока идёт загрузка кулер вертиться, когда пост встаёт, кулер перестаёт вращаться shock но, если нажать на любую кнопку на клаве снова запускается на несколько секунд и так до следующего нажатия cry
если кулер подключить к другому разъёму то вертиться постоянно

Какие идеи?

PS Надо будет пост карту у Root-а взять на попользовать, как раз жмуров набралось wink

Либо нечему гореть, либо нечем поджечь!

Аватар пользователя Baza

Мультик перепаял: результат отрицательный, как вешалась на пост 26
так и висит

Либо нечему гореть, либо нечем поджечь!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей