Gigabyte 8I845GVM-RZ включается со второго раза

всю башку сломал!
принесли с просьбой прошить биос, дескать не тот влили. перешил (последний влил F8)- стоит в ресете как и стояла. начал ковырять: нашел подгоревший APM3054 (ну это классика) и HCT14 которая рядом. сменил. с первого раза стартанула. потом как отрезало! замыкаю контакты повер_она - включается в глухом ресете. щёлкнул выключателем питания на БП, стартанул - заработала. стОит её постоять секунд 15 полностью обесточенной , не стартует с певого раза.
а если с повер_она выключать - снова стартует без проблем
все напруги проверил и когда стартует и когда в ресете - никакой разницы....
и генерацию на с/ч тож проверил.
не понимаю.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Мультик? на не помню на скольких менял его, но те не включались...

I8086/87-640Kb-CGA-10Mb-5.25

Что-то подовное было на 2х мамках GA-7N400E-не стартовали при выдергивании шнура 220,запускалась только через сброс CMOS.Помогла перепайка э-лита около батарейки,маленький,емкость 47мкф??,не помню.
IIK

доноров уж не осталось на мультики....хотя этот вариант я рассматривал.
что ещё заметил. около слотов памяти есть светодиод никак не обозначенный. в дежурке он ведёт себя как хочет. если горит - то мать стартует без проблем, если не горит - то стоит в ресете.

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Нету под рукой GVM-RZ, блин! Тока вчера две починил, но их уже закрутили в компы. Так что по памяти - полазь ка в верхнем правом углу. Проверь APL1084 и шестилапую хрень, которая комутирует +5VSB.
Хотя если в дежурке 3.3/1.5 на юг приходят, то маловероятно что проблема в этом. Тогда действительно мультик, попадались пару раз с хитромудрыми глюками типа твоего....

попробуй поменять U29 (6 ног) стоит между сокетом и слотами памяти с краю платы около LMки и коннектора кулера проца, она чуть снизу припухшая была а с верху ништяк, не помню как зовется на LD533 стоит 642 (мобыть 542 но больше похоже на 642), но я докучи рядом еще апм поменял...

I8086/87-640Kb-CGA-10Mb-5.25

Аватар пользователя Rom

"около слотов памяти есть светодиод никак не обозначенный"- этот светодиод стоит для индикации наличия напряжения памяти- попробуйте померять, когда не горит...

Было такое (но не на этой плате), проблема была в срыве генерации часового кварца, вылечилось заменой ёмкостей на ногах кварца. Но если всё проверили... Хотя всё таки проверте, когда стартонёт, часики в биосе идут?

APM-ки уже все поменяны. 1084 тоже сменил на NIKO-шную. RT9173 тоже поменял.
пока без толку. поробую 642 этот перекинуть (если найду у себя такой же)

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Я уже писал как то.Они на Фуджах MPG стоят. В принципе это обычный P-канальный полевик.

у меня на фуджике MPG3102at около хьюндайчика стоит 6-нога 43 HK, только что ему цирроз пролечили :)

I8086/87-640Kb-CGA-10Mb-5.25

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей