Gigabyte 8I845GVM-RZ включается со второго раза

всю башку сломал!
принесли с просьбой прошить биос, дескать не тот влили. перешил (последний влил F8)- стоит в ресете как и стояла. начал ковырять: нашел подгоревший APM3054 (ну это классика) и HCT14 которая рядом. сменил. с первого раза стартанула. потом как отрезало! замыкаю контакты повер_она - включается в глухом ресете. щёлкнул выключателем питания на БП, стартанул - заработала. стОит её постоять секунд 15 полностью обесточенной , не стартует с певого раза.
а если с повер_она выключать - снова стартует без проблем
все напруги проверил и когда стартует и когда в ресете - никакой разницы....
и генерацию на с/ч тож проверил.
не понимаю.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Den_of_Evil писал(-а):
Было такое (но не на этой плате), проблема была в срыве генерации часового кварца, вылечилось заменой ёмкостей на ногах кварца. Но если всё проверили... Хотя всё таки проверте, когда стартонёт, часики в биосе идут?

генерация есть по осциллографу. это у меня первым делом.
а вот на часики в биосе не смотрел.
Andre_s, насчёт фуджиков - спасибо. их есть у меня.

Добавлено спустя 21 час 21 минуту 26 секунд:

сейчас две платки поднял на одной 1043, на второй 43BF. оно?
ктстати: где у них ключ?

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

у них же с каждой стороны две ножки между собой монтируются на плате...
не замерял но может они в самом транзе замкнуты?

I8086/87-640Kb-CGA-10Mb-5.25

ага. нашёл. сменил я и затягивающие и эту штучку - без изменений. неудобно конечно, но придётся так отдать. всё равно она вообще не дышала при поступлении в ремонт

электричество - это наука о контактах!
с уважением. Пьяный Мастер.

Пришла с аналогичной проблеммой - после замены Q27 стартует только после отключения БП. Если не отключать, то второй старт с залипшим ресетом. Щелкаем выключателем БП - старт опять нормальный. Напряжения питаний в норме в обоих случаях.

Стал проверять напряжения дежурке, получилось что в дежурном режиме на истоке Q27 откуда-то 2 вольта появилось. Тоесть в цепях 3,3 вольта есть 2 вольта в дежурном режиме. Блок питания проверил - нормальный.

Может, есть у кого схема этой материнки. Хотелось бы понять, откуда берется это напряжение - может причина неисправности с ним связана.

Тот же случай.
Первый раз включается норм. При перезагрузке Пост в ресете, остальное все крутится вертится, отключаю шнур от БП, снова подключаю и запуcкается норм, потом перезапускаю, и снова не хотит, после отключения от сети опять запускается.
Светодиод возле памяти горит и в том и в том случае.
Иногда при перезагрузке пиликает сигнал (память пробовал разную).
Заметил вот еще что - если после выключения вынимаю память и ставлю обратно, то запускается норм.

В чем же может быть дело? У кого получалось вылечить, подскажите как?

Аватар пользователя Orest

Avrsnz - просил , я пропустил.
andron2900 - может поможет ?

ВложениеРазмер
8I845GVM_RZ_Rev.1.0.pdf 741.77 КБ

Orest спасибо за схемку, но для меня она пока сложновата, я еще пока только учусь.

Хотелось бы услышать решения на практике.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей