GIGABYTE GA-K8VT800

Добрый вечер. Появилась плата - GIGABYTE GA-K8VT800, предистории к сожалению не знаю. Стартует, на пост-карте (0.1). Reset проходит, на CLR_CMOS реагирует постом (0.0), ничего греющегося не обнаружил. При замерах напряжений (простите мои корявые руки) коротнул Затвор с Истоком транзистора Q216, плата начала уходить в защиту. Заменил его, но проблема не ушла. После диагностики обнаружил что в каждом плече транзисторы повёрнутые в сторону сокета имеют нулевое сопротивление... Куллер процессора через CPU_FAN не вращается. Следует ли для начала заменить все транзисторы с нулевым сопртивлением или же искать проблему КЗ в чём - то другом?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Для начала следует вынуть процессор из цокета, а потом померить сопротивление.

Аватар пользователя Generales

Последовал вашему совету и отработал методику прозвонки транзисторов. Выявил не исправный, заменил, мать стартует =) Вот напряжения: POWER_ON - 3.45V
RESET_SW - 5.11V
Окружение CPU:
Q216 (G = 1.38V; D = 0V; S = 5.28V)
Q215 (G = 11.98V; D = 1.38V; S = 6.33V)
Q214 (G = 1.38V; D = 0V; S = 9.91V)
Q213 (G = 11.98V; D = 1.38V; S = 2.95V)
Q212 (G = 1.38V; D = 0V; S = 9.90V)


Q211 (G = 11.96V; D = 1.38V; S = 2.95V)
Возле СМ:
Q49 (G = 3.40V; D = 1.24V; S = 3.74V)
Q47 (G = 3.40V; D = 2.55V; S = 5.03V)
Под AGP:
Q43 (G = 3.40V; D = 1.51V; S = 3.34V)
Q256 (G = 3.40V; D = 1.51V; S = 3.34V)
Возле DDR:
Q57 (G = 1.33V; D = 0V; S = 2.36V)
Q56 (G = 3.07V; D = 1.33V; S = 0.27V)
Возле основного разьёма питания (20 pin):
Q106 (G = 3.07V; D = 2.63V; S = 5.01V)
Q107 (G = 5.14V; D = 5.15V; S = 9.95V)
Q60 (G = 3.47V; D = 5.14V; S = 2.21V)
Q54 (G = 5.11V; D = 5.15V; S = 1.45V)

Аватар пользователя Generales

Судя по документации по Phoenix BIOS пост-код 0.1 означает критическую оштбку при определении памяти, не заметил что напряжение VDIMM в два раза занижено... Ищу решение, полевики и стабилизаторы уже поменял...

Generales писал(-а):
Судя по документации по Phoenix BIOS
Award 6.0, not Phoenix.

Generales писал(-а):
не заметил что напряжение VDIMM в два раза занижено
Really:D?

P.S. GDS is wrong.

А у меня почему-то сложилось впечатление, что заменили транзистор, и плата ожила.
Биос проверить и перешить не думали, для начала?

Аватар пользователя Generales

Суть ремонта складывалась в посте 0.1 а не в замене транзистора... Шить bios нечем...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей