GA-965P-S3 не стартует

Привет всем.
Плата GIGABYTE GA-965P-S3 rev 3.3

Включается, но не стартует. Спикер молчит, кулер крутится, процессор горячий. Подгоревших элементов и вздутых конденсаторов нет.
Сильно греются - микросхема SATA 2, клокер (палец не терпит) но разогреваются медленно

напряжения на паре мосфетов около клокера
2.6 , 5.0, 1.3
3.7, 1.3, 0.0
напряжение на мосфете рядом с микросхемой SATA 2
2.0 , 3.3, 5.0

Все началось после того, как я вытащил видеокарту, отсоединил дополнительное питание. Потом вставил. Комп начал включаться - выключаться циклически. При выключенном питании процессора включался но не стартовал. После полез померить напряжение на мосфетах рядом с видеокартой и случайно замкнул среднюю ножку с левой, после этого комп работает в таком режиме как я описал в начале.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя DarkProg

как чувствует мосфет который вы замкнули????

И твоя голова всегда в ответе за то куда сядет твой зад...

Аватар пользователя Bishop

я за его нагрузку больше беспокоюсь....

...ложки нет

мосфет показывает такие же напряжения как и раньше, собственно тот, что со слотом видюхи рядом я замкнул он и рядом с клокером) я писал его напряжения 3.7, 1.3, 0.0

Аватар пользователя Bishop

Коротнув З и С "замкнул среднюю ножку с левой", Вы тем самым подали в нагрузку всё напряжение стока... вывод делайте...

...ложки нет

Аватар пользователя Max

Цитата:
Коротнув З и С "замкнул среднюю ножку с левой", Вы тем самым подали в нагрузку всё напряжение стока... вывод делайте...

Это какбэ нижнее плечо импульсного преобразователя, исток на GND.

Аватар пользователя Bishop

)) значит ему крупно повезло, он подал всё напряжение стока в самую крепкую "нагрузку" ))). У меня не было такой мамки, не знаю где там чего у неё. Тут ни фоток ни позиций нет... Шастать по гугляшкам нет ни времени ни желания. Автор мог бы и позаботиться об удобстве в своей теме...Интересно как там управление этого транза себя чувствует теперь... затворный резюк наверно его спас...

...ложки нет

Решил сбросить cmos , зажал джампер отверткой, врубил комп, высветилось что-то вроде сбросить на последнюю удачную конфигурацию или что-то вроде того (там тикал таймер а я не успел прочитать и нажать ничего не мог т.к. клава была вырублена) Но монитор показал биосовскую менюшку, теперь когда зажимаю джампер clr_cmos комп не включается, а если зажать его при включенном питании то он вырубается.

Какие фотки надо выложить? Скажите я все сделаю ... найти фотик бы только, но думаю найду.

Аватар пользователя Bishop

alexhoppus, я понимаю, щас жара... можно всё простить... но позвольте нескромный вопрос - КТО Вас научил ТАК сбрасывать КМОС?

...ложки нет

Все понял, туплю. Невнимательно прочитал инструкцию по сбрасыванию.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей