GA-965P-S3 не стартует

Привет всем.
Плата GIGABYTE GA-965P-S3 rev 3.3

Включается, но не стартует. Спикер молчит, кулер крутится, процессор горячий. Подгоревших элементов и вздутых конденсаторов нет.
Сильно греются - микросхема SATA 2, клокер (палец не терпит) но разогреваются медленно

напряжения на паре мосфетов около клокера
2.6 , 5.0, 1.3
3.7, 1.3, 0.0
напряжение на мосфете рядом с микросхемой SATA 2
2.0 , 3.3, 5.0

Все началось после того, как я вытащил видеокарту, отсоединил дополнительное питание. Потом вставил. Комп начал включаться - выключаться циклически. При выключенном питании процессора включался но не стартовал. После полез померить напряжение на мосфетах рядом с видеокартой и случайно замкнул среднюю ножку с левой, после этого комп работает в таком режиме как я описал в начале.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

все заработало, извиняюсь, что запостил тему, проблема была в том, что я не умел сбрасывать cmos.
Но все же для меня лично остается загадкой, почему сброс cmos привел компьютер в рабочее состояние. Ведь я в биосе ничего не менял.

Аватар пользователя Bishop

мде... ну читайте ещё...

...ложки нет

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей