GA-8i848P-G нет resena ЮМ сильно греется в дежурке

GA-8i848P-G при включунии дежурки - вентилятор на ЦП несколько секунд работает , на POST карте 3.3 в горит, reset и clk не горит. ЮМ сильно греется в дежурке. USB проверил КЗ нет. Полевики на массу не пробиты . Думаю ЮМ надо поменять ! Что посоветуете ?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
ЮМ сильно греется в дежурке
Если юг греется при отсутствии основных питаний (только +5VSB) - ему хана 99.999999...%:)

Alles Luge...

Аватар пользователя Max

Цитата:
Если юг греется при отсутствии основных питаний

В том то и дело, что одно есть.
Цитата:
на POST карте 3.3 в горит,

А дежурка там взяться могла и через сетевой чип, а вот откуда она на вентиляторе взялась? БП какой, точно в норме? Может при подаче питания кратковременный автостарт происходит?

Блок вроде в норме , поменял (в первый раз ) ЮМ - немного тёплый стал , но также нету reseta на POST карте в дежурке - после старта reset на POSTкарте есть . До запуска в на контакте А 15 PSI - 0.00 в. после старта 3.3 в. , куда дальше ?

Аватар пользователя Max

Цитата:
но также нету reseta в дежурке


Чего он там забыл то?
Цитата:
куда дальше ?

Как обычно, питания на плате проверять.

Чтото запутался совсем , буду копать дальше !

Аватар пользователя DarkProg

Цитата:
Чтото запутался совсем , буду копать дальше !

Не надо путаться.
Теперь вы должны пройтись по всем основным напряжениям на мат.плате. Начните с напряжения поступающего на процессор, потом все напруги ЮМ(на сайте благо полно материала где понятно объяснено, где и какие напряжения должны быть), потом напряжения на слотах памяти.

Результаты замеров в студию.

И твоя голова всегда в ответе за то куда сядет твой зад...

Инструкция PSI POSTкарты гласит :

1 ) Светодиод RST светится при отсутствии активного сигнала RESET на шине PCI, и не светится в случае присутствия сигнала RESET.

2) Средняя интенсивность свечения светодиода “PCI CLK” говорит о том, что сигнал тактовой частоты присутствует на шине. Если светодиод горит ярко либо вообще не горит, то это свидетельствует об отсутствии тактового сигнала

1) Светодиод RST в дежурке у меня не горит, после старта горит ( значит активный сигнал RESET на PSI в дежурке есть а после старта нет)

2) При включении БП в дежурный режим тактовая частота на шине появляется на 1-2 секунды и кулер ЦП работает 1-2 секунды ( светодиода “PCI CLK” загорается на 1-2 секунду ) , в дежурке светодиод не горит значит тактовой частоты на шине нет, после старта тактовая частота на шине есть.

Даааааааааааааааа !! Мозги кипят !! Жду вашего вердикта и как с ним '' бороться'' !

Аватар пользователя Max

Мдаа, забыли в инструкции написать, что вышеизложеное относится к включенной материнке. Не ожидали они что кто то дойдет до такого маразма, чтоб диагностировать выключенную плату.

Цитата:
При включении БП в дежурный режим тактовая частота на шине появляется на 1-2 секунды и кулер ЦП работает 1-2 секунды

Кратковременный автостарт. ИМХО.

Не ожидали они что кто то дойдет до такого маразма, чтоб диагностировать выключенную плату.
Кратковременный автостарт. ИМХО.

А самопроизвольное включение - ИМХО мультик или какая-то логика 74й серии в обвязке...

Та это мультик !

Если у кого есть на GA-8i848P-G инструкция скиньте на ,, хочу проверить положения перемычек , на www.gigabyte.ru нету . Несколько полевиков пробиты на землю , найду замену ST - B100 NH 02 L и ST - B60 NH 02 L поменяю , после могу отписатся если кому интересно. Спасибо !

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей