Epox 8KDA3J нет видео на мониторе, пост 75 7F

Epox 8KDA3J нет видео на мониторе, пост 75 7F.
Пришла с проблемами питания проца. после замены SC2643VXTS стала включаться.
Без видеокарты - длинный два коротких.
С видео PCI - длинный два коротких.
С АГП видюхой - короткий (все окей) пост 75 7F на экране ничего нет.
Напряжения все нормальные.
Погреть нфорсе 3 ??

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Vovan_3

Я бы первым делом шил Биос (все проблемы с процессором и памятью часто приводят его к слёту), ну а потом уже "Погреть нфорсе 3"...

Биос перешит в первую очередь.

Аватар пользователя Vovan_3

"Погреть нфорсе 3"...

Была такая же беда почистил контакты в самом разъеме AGP - все ОК

Было такое при неудачной пересадке моста на EP-8KDA3+. После повторной перепайки всё заработало нормально.

Так же в начале в слоте AGP не заметил ни чего. На третие сутки после вашего прочтеного полез с мощьным фанарем и заметил нарост у торца, взял иголку
и удалил, да так что дырочка в 0.8 или в 1мм оказалось. Думаю это был пластик от не правильного снятия видео карты, а симтомы те же не вкл. монитор и пост
7F но до 7ф прыгали цыфры по нарастанию. Всем вам спасибо и хорошо что мы есть!!!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей