Блин, проблема, все мозги уже сломал. HELP!!!!

Есть три материнки. 8IPE1000 r3.1 , 8SQ800 , VT800M. Первый раз запускаются и работают нормально. При втором запуске ищют bios на harde. Отлежатся сутки, опять один раз запустятся! Уже не знаю куда копать, раз запускаются, пусть иногда, значит bios целый. Батарейки менял, а у VT800M от безысходности поменял всю обвязку батарейки, даже кондер керамический! Помогите, мож было у кого такое? cry

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

микросхема биос, поменяй ее

I8086/87-640Kb-CGA-10Mb-5.25

НЕ уверен, но похожии проблемы могут быть связанны с REAL TIME CLOCK, попробуй поменять часовой кварц и его обвязку

Панелька BIOS-а не раздолбанная?

---
С уважением,
Андрей aka Angel07

Аватар пользователя Alex Homutov

Панелек там нет. А с кварцем идея! Пойду поменяю! Через час отпишусь.

Я думаю, REAL TIME CLOCK проверить не помешает
поставь точное время, через сутки включи и посмотри , все ли правильно

Аватар пользователя Baza

Думаю тут дело не в биосе, а в отваливании BGA сокета lol
На Гнилобайтах оно очень часто случается, с такими-же синптомами последнюю делали--
после прогрева феном снизу ( до температуры плавления припоя на верхней стороне платы)
всё работает и биос не слетает.

Либо нечему гореть, либо нечем поджечь!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей