ASUS Commando rev 1.00G Post-code 2Ah, иногда стартует

Материнская плата ASUS Commando rev 1.00G
Процессор Intel e8400

ОЗУ 1Гб 667 hynix (8 чипов, односторонняя)
Видео PCI-E GF6600
Процессор, ОЗУ и видеокарта 100% рабочие. Пост-карта показывает Post-code 2Ah, вне зависимости от наличия видеокарты в слоте. Пробовал подкинуть GT240, но не уверен, рабочая ли она. Биос прошил последний с сайта Асуса.

Какой-то Рукожопыч криво ставил видюху, царапнул элементы рядом с W83791G
- Рядом с цифрой 36, обозначающей нумерацию контактов микрухи есть 3 горизонтально расположенных параллельных резистора. Они все 01С? Поставил 103
- Рядом с цифрой 1, горизонтально еще 3 параллельных, снизу вверх: 224, 36B и какой-то, не вижу. Подскажите номинал.

Так же скинул нижнюю сетевуху, т.к. показалось, что чрезмерно греется при включении. Ничего не изменилось. НО до моего вмешательства и после удалось по 1 разу увидеть запуск материнки, увидел 78-пост, изображение начала инициализации (версия биоса, проц, ОЗУ, оверклок файлед и т.д.) с сообщением о глобальной ошибке в самом низу экрана и зависон. При перезагрузке - 2А. Больше повторить пока не получается.

Вопрос риторический.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Еще непонятный момент есть:
При включении блока питания загорается подсветка у кнопок на материнке Power, Reset, Clear. Так же загорается зеленый диод, сигнализирующий о наличии дежурки. И загорается дисплей пост-карточки, которая штатно установлена в специальный разъем вместо LPT-порта.
Но если поставить видеокарту 8600GTS с доппитанием и включить системный блок, то подсветка дисплея встроенной посткарты начинает мигать с частотой 2 раза в секунду.

Ничего не греется. Блок питания 100% рабочий.

На mw78l05, которая чуть выше ADP3198, на Vin приходит 0,49 Вольт.

НА моей материнской плате ASUS P5B пост-карта тоже показывала Post-code 2Ah и монитор не включался. Ни какого звукового сигнала система не подавала. Отсоединял видео-карту, тоже самое. Помог сброс биоса, для этого отключить питание, отсоединил батарейку на 1-2 минуты. После этого система запустилась без проблем.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей