мать albatron px875 pro не запускается

Помогите пожалуйста, мать albatron px875 pro сначала грелся проц (pentium 4), вырубалась через некоторое время после старта, сейчас не запускается вообще, без переферии, только проц и память, кулера стартуют, на пост карте прочерки, индикаторы питания горят, южник греется сильно, проц не очень, бп рабочий 100%, с чего начинать? заранее благодарен!

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Проверить есть ли кз по usb!Ели да то Мосту скорее всего можно поставить крест!

Аватар пользователя zaiganpc

Проверь напряжение питания южника. Должно быть 1,80 В для ядра и 3,30 В для I/O.

по usb кз нет, распиновку южника (ich5) я нашёл, но как проверить питание именно на мосту не выпаивая его, пожалуйста подскажите, вокруг него питание есть, южный греется до 40*С северный до 63*С,

Аватар пользователя Bishop

seregapplk, это "южный греется до 40*С" = "южник греется сильно"? ))
В дежурке юг не греется. Так?
с кнопки включается. так?
и не выключается кнопкой уже. так?
питание процессора соответствует нужному?
радиатор на проце сидит хорошо и с пастой притёрт. так?

Цитата:
южник греется сильно ..... южный греется до 40*С
Что-то вы сами себе противоречите. 40 это не сильно.
Цитата:
Должно быть 1,80 В для ядра и 3,30 В для I/O
Где это вы прочитали? Или просто так сказали, не подумав.
Цитата:
но как проверить питание
Берите мультиметр и начинайте проводить диагностику как положено если хотите чтобы вам помогли. А так можно гадать бесконечно.
Можете почитать это wiki.rom.by/index.php/Как_измерить_напряжение%3F

Аватар пользователя Rom

zaiganpc писал(-а):
Должно быть 1,80 В
не вводите людей в заблуждение.., питание указанного ICH5 -1.5в

Цитата:
и не выключается кнопкой уже. так?

кнопкой power выключается,
питание на мост идёт, 1,5 и 3,3 v,
что дальше ???

Аватар пользователя Bishop

..дальше по списку...
да и вообще... не поделитесь методикой втыкания "проц (pentium 3)" в мать под П4? Надеюсь, что там шутка просто была, поэтому продолжим по списку...
какой точно ставили проц и сколько на нем выставилось напряжение, как сидит радиатор, сбрасывали кмос или нет.....

опечатка

intel pentium4 3 gHz, напряжение на катушках 1,6 v, проц сидит нормально, не понимаю, что значат прочерки на пост карте? cmos сбрасывал эффекта нет

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей