SOLTEK SL-865PE-L, POST D4 и E0

Может не в тему -однако SOLTEK SL-865PE-L
та же ерунда ..понятно матплаты разные
Искал эту неисправность ,нашел тему решил написать-
тоже без памяти & видео код E0 и писк по поводу
отсутствия памяти .С памятью d4 . Думаю косяк где то по питанию, хотя внешне все прилично.
Отрезано отсюда.


maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Север? Отвал?
Как с Р4Р800.
Такая же ерунда. С памятью. D4 без E0.
На продавливание реагирует?

Можно всё, НО, необходимо знать меру!

Аватар пользователя barmaley

Удалось приблизительно локализовать неисправность - при легком надавливании в районе планок памяти стартует нормально.
Видимо где -то контакт плохой или микротрещина ...под микроскопом ничего подозрительного не заметил. После старта работает стабильно. Возможно еще конденсаторы. однако дефективных не видно.

The bomb has been planted

Аватар пользователя Highlander

У меня похожее было из-за прогнувшейся платы (вместе с слотами памяти).

wiki.rom.by - здесь специально собраны ответы на большинство вопросов!

Когда другие уже закончили, процессоры Intel (R) Pentium (R) продолжают работать, работать и работать...

Аватар пользователя barmaley

Неделю уже работает ОК ...На плохой контакт нельзя сказать т. к.
все что в разьемах передергивалось и менялось..Вот и сейчас
видеокарту и память менял -работает. Проблема решена:))

The bomb has been planted

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей