EP-4PLA3I не запускается,не идут пост коды

процессор целероен 1.7
Q83 5.3 3.1 2.6
Q36 5.7 3.1 3.2
Q33 3.0 3.2 1.5
Q8 7.32 1.73 0
Q9 7.32 1.73 0
Q10 7.32 1.73 0

Q11 7.32 1.73 0
Q12 7.32 1.73 0
Q13 7.32 1.73 0
Q4 2.90 11.90 1.73
Q5 2.90 11.90 1.73
Q6 2.90 11.90 1.73
Q7 10.74 5.06 5.06
Q35 2.06 3.31 5.16
Q37 1.86 3.11 5.17
Q2 1.27 2.53 5.06
Q25 3.05 3.3 1.53
U10 ШИМ sc2643vxts
U13 ATTANIC ATXP6
U11 IDT CV107EPV
MIO W83627HF-AW

вкл мамка,не идут пост коды,ресет отпускает,после 1 мин где то,двухтональная сирена,как будто где то перегрев
заменил южный мост,проблема осталась,причем что новый,что предыдущий, совершенно холодные когда включается мамка,хотя процессор и северный мост греются в пределах нормы

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Перед тем, как менять мосты, прошивку BIOSа проверяли?
В поиске по форуму схожую ситуацию пробовали найти, типа этого - rom.by/yandsearch?text=%D0%B4%D0%B2%D1%83%D1%85%D1%82%D0%BE%D0%BD%D0%B0%D0...

и по первой ссылке - rom.by/comment/58049

Аватар пользователя Digidoid

проверите на отвал сокет.

Простите, мне, право, неудобно беспокоить вас, но у меня трубы горят… Умираю совсем… Будьте добры презентовать ма-алую сумму. Простите за беспокойство.

на отвал, сокет тестером проверил,сокет в норме,процессор исправенн,ставил целерон 2.6D, пенек 4-3герцовый,биос прошит-новый,самым первым это сделал

igils - пост коды совсем не идут, кроватку снял для биоса,и впаял в плату

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей