DFI ak75-ec kt-133

многоуважаемые мастера я в ремонте мат плат новичок и попрошу у вас помощи, заранее спасибо! У меня такая проблема: есть мать АК75-ЕС ето КТ133, на ней были вздуты 2 конденсатора возле проца (ТЕАРО 6.3В 2700мкф) я поменял на Vent параметры те же, после чево мать стала странно себя вести, странность виходит в том што когда я включаю Power-on на матери запускаются куллера и все - дальше ничего куллера крутятся все остальное молчит напряжение на повер-он 3.4в на ресете 3.3 дальше штоб запустить мать я нажимаю ресет и мать стартует нормально? виключается нормально и дале все сначала повер-он - ресет и стартует нормально?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

ТЕАРО в списке хороших и качественных конденсаторов, D.S (VENT) в черном списке - верните обратно ТЕАРО. Если серьёзно, менять лучше все по питанию проца и на не из черного списка.

Аватар пользователя n1k0lay

поменял на CapXon результата никакого , проблема: чтобы запустить мать нужно нажать Повер-он (запускаются куллера) далее нажимаю ресет и запускаеться мать

n1k0lay

Опишите процесс замены: все ли конденсаторы меняли? Электрические параметры вновь установленных такие же, как у старых?

Менять конденсаторы на пожилых платах желательно ВСЕ. Предпочтительно на Nichicon или Sanyo. Информацию по выбору замен можно найти на сайте.

Аватар пользователя n1k0lay

 Мать перестала вобще стартовать после замени кондюков (менял на какие-то no-name в золотистой оболочке, потом снова поменял на СapXon, других нету).

 

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей