ASUS P4T-E включается, но не стартует

Реагирует только на кнопку включения. Вентиляторы крутятся, светодиод горит, светодиод "повер лед" горит тоже, напряжение на процессоре в норме. Ну, может милливольт на 300 больше. На часовом кварце какая-то синусоида есть, частотомера под рукой не было. Уровень не помню.

Бипер молчит, кнопками плата не выключается. Южный мост холодный, север тоже. Мультик W83627GF-AM грелся. Не так, чтобы обжечься, но был горячий. Заменил его на ITE IT8703F-A (вроде, допускается). Этот мульт всего лишь теплый. Разница с предыдущим градусов в 10-15. В спикере слышны удары, типа метронома.
Если никто ничего не подскажет, следующая на очереди на замену микросхема AS99127F.


Перенес в Ремонт матплат.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя savely

Цитата:
Заменил его на ITE IT8703F-A (вроде, допускается)

Очень интересно - а где вы нашли информацию о том, что допускается?

А кому счас легко...

Так тут же, на форуме и нашел. В этой теме rom.by/forum/Asus_P4T-E Сейчас повнимательнее посмотрел, есть оговорка, что нужно резисторы допаять. "Вместо W83627F Асясясь ставил иногда ITE 8703F, надо только резисторы допаять ("ADD PULL UP/DOWN AND FDD PULL UP")". А вот этого-то я и не знаю.


Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей