рабочая Asus A8N-E и рабочая Asus EN7300GS - нерабочая система

Итак.
Есть MB Asus A8N-E (Socket 939, PCI-E 16x)
Есть Asus EN7300GS. Задача - их подружить.

A8N-E изначально bios 1013. Запуск - длинный, 3 коротких (видяха барахлит), вставляюем 8600GT (MSI) - та же проблема, но другие карты работают (сейчас не могу сказать что точно, но в сервисе ПРИ МНЕ запускали)

PCI-видеокарта - запуск всегда.

1011 - тоже
1010 - тоже

1008 - MSI запускается в другом слоте на 4x, в слоте 16x не запускается, asus молчит и там.
1006 - не проверял 4x.

EN7300GS - в этой asus и в gigabyte nf4sli pro (939) молчит.
В BIOSTAR, asrock (сейчас не скажу типы плат точно, тоже в сервисе ПРИ МНЕ) - работает.
На нее биоса нового не нашел.

Т.е. отдельно все работает на определенных конфах. Вместе - нет.
bios 1013 - вроде главное что сделали - исправили несовместимость с некоторыми видеокартами, но проблема есть.

Контакты однозначно можно исключить (не первый год с железом "на ты")
Патчером биос матери нельзя, насколько я понимаю (asus + nf4).
Да и исправил ли бы?
ВСе в биосе сброшено по дефолту, иногда только выставляю проверять сначала PCI-E, а не PCI (тогда ДЛИННЫЙ, три коротких, а затем гудок запуска с pci (если она стоит))

EN7300GS раньше стояла точно на такой же матери и работала долго.

Есть ли какие-то идеи?
Спасибо.

P.S. Иногда мать стартует не с первого раза. Включаем БП в сеть. Старт. Отключаем БП. до пары секунд включение - включится, больше - надо ждать около минуты (с выключенным БП). Такое впечатление, что кондеры или должны быть полностью заряжены (пару секунд - запуск) или полностью разрядиться (минута). Промежуточные значения - нажатие на кнопку power ничего не дает. БП однозначно нормальный.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Нашел похожую тему
rom.by/forum/Asus_A8NE_-_не_работает_PCI-E_X16

"Собственно сабж не хотел видеть в PCI-e X16 слоте любые видеокарты (начиналось с переодической их потерей). Замена PQ33 APM2054 на 15N03H - полёт нормальный, не греется, видюшка нормально инициализируется. Вопрос - замена корректна?"

Если бы не видел, что работает с другими видяхами - уже искал бы где купить 15N03H. Своим глазам пока верю.

Еще одна.
rom.by/forum/Вопрос_по_ASUS_A8N-E

Видимо asus просчитался конкретно. Буду на выходных паять... А там увидим.
Какие напруги все же должны быть? (это можно проверить до выходных)

Спасибо.

Hi, if I translated your problem rigt, than the Asus 7300GS is working unstable in your computer. I dont know about a solution by different settings, bios or something else. But I can tell you, these graphic card I have to replace very often(I work in computer service), it seems its an thermal problem because of the passive cooling solution. Is similar to the Asus 7500LE, both cards are crap IMO. Maybe your problem is that the card was overheated sometimes and now its broken anyhow.

To vander
Thans, but problem was in motherboard. This motherboard didn't work with Asus 7300GS.
Now motherboard and videocard work stable separately.
(I am sorry for my English)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей