не стартует biostar g41 m7--решено

симптомы такие
при включении в розетку включаются кулера , срабатывает защита бп (думаю где-то кз ) , щелкают релешки походу и питания выключается
затем снова включается и так по кругу очень быстро

фронтальную кнопку включения компьютера нажимать совсем не надо. достаточно включить на самом б.ж.

при замене БП на другой все равно

скилл перепаевания кондексаторов не помог. вздутий не обнаружено

б.ж. 400ватт Кейском . пробовал с 2мя 250К один китайский и с оригинального НР компа..тоже самое

есть такая мысля . возможно не хватает мощности чтобы стартануть систему. попробую разобрать 400ватний посмотреть наличие поддутых

(в рез. ничего не нашел)

Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Digidoid

Уажаимый, тут 2 языка, Русский и Англиский. Или сделайте перевод или мучаетесь так. Я то вас понял, Я язык знаю. А вот поимёте ль вы меня тут другой вопрос.

Raspuns la intrebarea Dv. Nu cred ca este un scurt circui, aparitia unui restart in continui seamana la bios sau la probleme cu capacitatori in blocul de alimentare, mai egzista posibilitatea ca nu apare o tensiune, verificati tensiunele memorie operative si-a tastelor power on si reset.

Мой первод.
Ответ на Ваш вопрос, Не думаю что это кз, проявление цыкличного рестарта похоже на биос или ёмкости в блоке питания, сушествует вероятности что нет одного из напряжений, проверте напряжения оперативной память и кнопок повер он и ресет.

Простите, мне, право, неудобно беспокоить вас, но у меня трубы горят… Умираю совсем… Будьте добры презентовать ма-алую сумму. Простите за беспокойство.

Аватар пользователя Bishop

да славяне ж... разберёмся уж... наши по-пьяни вон и немцев легко понимают

...ложки нет

перевел на всякий

думаю биосу хана

Я конечно ремонтник, очень слабый , но

Цитата:
срабатывает защита бп (думаю где-то кз )
- если защита сработала, то БЖ повторно не запустится, до отключения от 220 на некоторое время. Ну и первое что приходит на ум провереный БЖ.
Года 3-4 юзаю древний ЧИФ 360 на стенде и такой же давности Чиф 400 для подкидки в корпусе (у него длиннющие провода, располагаешь сверху корпуса, до всюду пока доставало)

сдал тогда знакомому...
после прошивки биоса так же само...а потом через некоторое время (1 день)само заработало.....

в чем была причина до сих пор достоверно не знаю

всем спасибо

возможно дохнет мост.. но уже месяца 2 без проблем

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей