мать K7VTA3/KT333 V5.0

постоянные ошибки при тестировании ОЗУ, причем при установке любых планок, даже новых, подскажите пожалуйста что может быть причиной такого поведения, тестировал ОЗУ прогой GoldMemTest 0.87

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Цитата:
постоянные ошибки при тестировании ОЗУ, причем при установке любых планок, даже новых

А надо старые DDR333 и старше. БП какой? Конденсаторы на плате какие(фирма)?

1. Перегрев северного моста (сменить термоинтерфес на КПТ-8, например)
2. Электролитические конденсаторы (заменить)
3. Элементы в схеме питания памяти

кондеры фирмы G-Luxon;;;;;;;;;
БП Codegen 250W, проверял на новом БП, то же самое

напряжения на памяти 1,28В, 1,28В, 2,56В, 2,56В

Аватар пользователя Max

И какой проц весь этот дрек питает?

Цитата:
кондеры фирмы G-Luxon

Надо менять...

проц Athlon XP 2000, чипсет VIA VT 8235

ок спс за совет щяс займусь кондерами

Цитата:
чипсет VIA VT 8235

Чипсет VIA KT333, а VT8235 - южный мост...

Термоинтерфейс под радиатором северного моста смените!

всьо, материнка вобще перестала запускаться, кулер крутится, ни звука, ни напруги на проце нету, мать походу сдаохла?

Это после замены конденсаторов?
А на какие меняли? Полярность не перепутали? CMOS сбрасывали?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей