gf 5700u - глюк при включении

купил на днях бу сабж, альбатроновский, работает, но при включении пишет что на борту 256 (хотя там 128) и не грузится, но эт только при включении, при перезагрузках, любых хоть ресетом хоть с виндов все ок.

заметил что если поднять ее за край при загрузке то все вроде ок. и глюка нет, следовательно неконтакт - тока где? ГП? погреть чтоль его - тока тут вопрос - никогда не грел, и сомнения - те чип детали что снизу платы, когда греешь не отваливаются?

есть еще 2 варианта:

1. банальный прикрутить проволочкой чтоб всегда была чуть приподнята - но не хоцца, ИМХО через Ж это..
2. 50/50 - переправить биос чтоб не искал память а сразу знал что там 128. только тут проблема - точнее 2 - по какому адресу точка входа и инструкции какого процессора юзает биос?. (если не распространенные а собственные, гдеб найти модуль для IDA, иль спец дизасм?)

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Прогреть ее феном, но только осторожно. Я капаю спиртоканифоли на тесктолит и дую феном на гпу. Как только флюс закипит дуть переставаю. Остыла. Тестирую. Каждые видюхи по разному греть приходится даже если одной фирмы, но разной ревизии.
Когда у меня фена не было я вешал на 5700 пасивный радиатор и гонял ее пока не зависнет:) Все после такой процедуры сами пропаивались отлично:) Юзать этот метод на ваш страх и риск!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей