ga-h61m-s1 rev 2.1 странный писк

Добрый день!

есть мамка gigabyte ga-h61m-s1, по описанию в инете BIOS - AMI, распаян, при старте странно пищит - 1 длинный, штук 80 коротких, 3 длинных, еще один раз наблюдался писк - 1 длинный, несколько коротких, далее долгий сплошной вой, иногда не пищала вообще, возможно не стартовала. Мамка работала пол года, потом после переезда компа на другую квартиру стала включаться через раз, а сейчас и вовсе не стартует. Попытки переставить память в другой слот привели к тому что один раз система стартанула и даже некоторое время поработала до выключения. Замена БП и памяти на заведомо рабочие результата не принесли.
Подскажите пожалуйста что это может быть? Отвал сокета? битый биос? проблема с БП (хотя видео встроенное в core i3, БП Foxline 400 W, стаж так же пол года, проверен на другой системе - рабочий)?

Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Та же мать и та же проблема. Сразу после включения - 27 секунд очень коротких писков (где-то 3 писка в секунду), потом 3 более длинных и тишина. Посткарту втыкать некуда:(.
UPD: собирался выпаивать мс БИОСа , вспомнил что не пробовал завести с подключенным встроенным видео, попробовал завелась штатно и работает. Все таки интересно, что обозначают такие бипы?

А тестером есть куда тыкнуться? Вот с этого можно и начать, проверив основные питания на плате, да биос попробовать перешить, если с ними все в порядке.

P.S. Если не трудно, загляните в мою тему, может подскажете? - rom.by/forum/GA-F2A55M-HD2_Rev_1_0_Nominaly_rezistorov

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей