ep-4pda3i-3 включение через 10 мин.

EPOX ep-4pda3i-3, после включения в 220В БП, материнка запускается через 10 мин (со временем интервал увеличивается), до этого неоднократные нажатия power не приводят к запуску. После запуска, работает без нареканий. При этом материнка мониторит в postе биоса 5V=3.xx (при этом замечано что старт начинается в минимуме 3.49В), после нескольких перегрузок напряжение поднимается до 4.5В, при этом БП выдает стабильные 5В. БП менялся для теста на рабочий.

Если принудительно (до 10мин интервала) закоротить Power-On на БП материнка запускается (крутит вентиляторы), встроенный пост на мамке показывает FF, но не запускается видео, не горят светодиоды, спикер не пищит.

подозреваю электролит, но без осц. не выпаивая не представляю как проверить.

Что можете порекомендовать неподготовленному умеющему пользоваться тестером и обладающего мин. знаниями в современной схемотехники ПК кроме обращения в сервис?

к сожалению кризис заставляет жестко экономить :)

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Дежурные 5В не просаживаются?

я правильно понимаю, это нужно померять на пинах кнопки power?

37 просмотров

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей