Задержка перед POST - тестом и зависон при Сохранении настроек в BIOS-е

Доброго времени суток уважаемые форумчани.
Есть проблема с материнкой ASUS P8Z77m-PRO.
Проблема: задержка перед POST - тестом и зависон при Сохранением настроек в BIOS-е
Отключаю LOGO для видимости POST- теста.
До появления POST- теста (в котором показывает определение USB порти и SATA и того что подключено в них), проходит ровно 1.30 мин.
При записи настроек в BIOS происходит зависон тоже ровно на 1.30мин. Хотя после ресета видно, что измененные опции сохранены. Выход же без сохранения приводит к спокойному нормальному ребуту.

Подключена сама материнка, процессор I5-2500 и 4-ре планки Корсаров 4х2Gb cmx4gx3m2a1600c7

......Планки памяти перевтикал уже пару раз и по одной ставил - не помогло!
......Версия биоса последняя, пробовал откатывать до предыдущей - не помогло!
......Батарейку вынимал на сутки, купил новую VARTA не из дешевых, биос мостиком сбрасывал, питание батарейки замерял тестером в норме - ......все это тоже не помогло!
......Подключал другой БП тоже не помогло!

Если сбросить настройки то Задержка проходит 3 мин, притом спустя 1.30 мин моргает опять МЕМ ОК! - типа 1.30 - моргает МЕМ ОК! + еще 1.30 мин. происходит двойной старт!
Если устанавливаю настройки при которых работал ПК Ранее так засекал секундомером ровно 1мин.30.сек.
Что интересно все изменение настройки в Биос Записываются тоже 1мин.30.сек. все это время висит подвисшее меню БИОСА а потом еще 1мин.30.сек. проходит задержка до появления ПОСТ.
Настройки косаются только Процессора (Отключен само разгон) и оперативка в 1600. 1.5в. тайменги 7.8.7.24.1

Ранее поднимал тему что попался проблемный БП rom.by/forum/Aerocool_Strike-X_800W#comment-373337


Который уходил в защиту.
После купил новый 850W Chieftec Navitas GOLD (GPM-850C) и с ним была обнаружена данная задержка.
До Aerocool_Strike-X_800W все работало как часики.!!!

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Вчера оставил компьютер отдыхать, после бурного геймерства (часа 3-4) в WorldOfTanks и DOTA2 с выключенным питанием с розетки. Больше не чего не розберал.

Сегодня Я был поражен на повал, включил в розетку, нажал на кнопку и думаю щас пойду пить делать чай. Но он-ОН меня ошеломил когда закончил пост спустя 2 секунды. О_о Я на радостях к нему, перезапускать что бы убедиться не показалось ли мне. И вот ЛАЖА =(((( опять 25…….Больше не стартонул так же…по времени опять 1.30 мин. До появления заставки ASUS И настройки тоже сохраняются 1.30.

Если установить посткарту, то в эти 1,5 минуты скорее всего будут бегать цепочки кодов, намекающие на настройку каналов памяти.
Тесты памяти погонять не лишним будет, посмотреть, на каких реально таймингах и частоте память работает.
Ну и отключить все функции разгона (не только процессора) в bios setup, если таковые есть.

Валяетcя ПОСТ карта у меня, некуда ее в эту материнку пихать =((( у нее тока PCI-E порти.
Мемтест85+ 5ver запускал...ошибок нет.
Попробую найти на днях другую планку, для сравнения.


На дефолтных настройках (1333 9-9-9-24-2т) происходит 2-й старт...но не обычный за 2-3 сек а 3 минуты.
На настройках которих все работало раньше (1600 7-8-7-24-1т "процессор без разгона") двойного старта нет, но все ровно 1.30.
Сбивал же все в дефлот, вы что не читаете то. Батарейку и тд. тп.

Ладно если так, пока не проверил другой памятю, вы говорите (скорее всего будут бегать цепочки кодов, намекающие на настройку каналов памяти) тогда почему сохранение в БИОС зависает на тоже самое время??

Попробуйте отключить винт (винты). Проблемы с ними могут вызывать задержки при включении.

Но почему никто не читает кроми темы что написано?!
цитирую: Подключена сама материнка, процессор I5-2500 и 4-ре планки Корсаров 4х2Gb cmx4gx3m2a1600c7

Аватар пользователя savely

Цитата:
Если установить посткарту, то в эти 1,5 минуты скорее всего будут бегать цепочки кодов, намекающие на настройку каналов памяти.

Согласен.

А кому счас легко...

Мда но нет PCI-E пост карти =(((

Скажите а почему тогда сохранения биоса зависает?

Извиняюсь, что плохо читал "пространное вступление"
С мостами всё в порядке?
Виндовс пробовали устанавливать?
Всё нормально устанавливается/определяется?
И устройства (звук, сеть, видеокарта...) нормально работают?

Аватар пользователя Max

фаст бут параметр изменяли?

Вступление не странное, я в нем написал заранее все ответы на тупые вопроси.
-С мостами всё в порядке? - А хер их знает у вас же хочу узнать.
-Виндовс пробовали устанавливать? - установлен и все работает в ВИНДЕ без проблем.


-Всё нормально устанавливается/определяется? - в диспетчере устройств все опознано .
-И устройства (звук, сеть, видеокарта...) нормально работают? - Щас с него пишу соотведствено сеть есть, играю, звук есть, видеокарта тоже без лагов.
-фаст бут параметр изменяли? - блин написано же все в дефолте, все не однократно сбрасывалось.

Я понимаю если у вас такая проверка типа на школьника не понимающего. Потипу может питание монитора не туда вставил, а мы тут решаем проблемы с ПК.

Но тогда я бы не написал всю эту хрень выше.

Простите, и если кто то уважаемый не прочитал полностью что я делал и окончательный результат, и суть проблемы.
Тогда ПОЖАЛУЙСТА НЕ ПИШИТЕ ДУРАЦКИХ ВОПРОСОВ, я на них уже ответил.!

Я Описал проблему, как я с ней боролся. И хочу узнать ответ/решение ПОЧЕМУ ТАК!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей