Проблема с мат платой A8n-e Проц 3200+ х64

Приветсвую! Я короче не знаю вчем проблема уже! Суть в том что мать то запускается то нет! Сброс биоса делаешь запускается! НАстраиваешь перезагружаеш все! Кулеры все врашаются и на чипсете и на проце но дисплей не откликается! Винду мне не поставить с диска, игнорирует вообще что там стоит диск! Так же и флопик игнорируетВсе определяет и винч и сдюк! Изночально друг сказал что сата винчи не читает типо а Ide типо все норм с ними грузит но походу не стеми не стемм он не работает! Дело не в видяхи и не в оперативе! Проц тоже рабочий! Я короче дурак и не хрена не могу понять че с ней!)))) Может кто знает? буду очень благодарен=)

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
Суть в том что мать то запускается то нет... etc...

Так понял, что речь об урезке ASUS A8N-SLI Deluxe под названием A8N-E...

Что же, на основании входных данных предполагаю отвал nForce4, который под мааааленьким кулером на плате, с надписью ASUS.

Пропайка моста иногда решает проблему. Информация по поводу на сайте наличествует.

Как проверить на отвал? Запускается она всегда не всегда есть вывод на дисплей! Тоесть сброс делаешь биоса выводит! В настроиках пошуршишь-не выводит! Проц показывает что 2.1 а на самом деле 3200+

Проверять на отвал не надо, лучше сразу прогреть. Это не похоже на отвал Сокета.
Erstmann вам указал уже, что информация на сайте есть всеобъемлющая, нужно ее изучить.
rom.by/forum/Defekty_chipseta_NVidia_nForce4_-_naslednik_Intel_ICH5


Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей