Проблема новых Seagate 7200.10

Блин, фигня какаято. Винт 250Gb подключаем к матери, смотрим в биосе - 250Gb. После установки винды определяется только половина объема shock Фигня, берем со склада новый винт, история повторяется shock shock . Меняем мать - тоже самое. shock shock shock . Кто-нибудь сталкивался? Кстати сигейт признает проблему и говорит, что надо фирменной утилитой винт подготавливать :? . У кого такое было, как выкручивались?

И еще вопрос, заваленные винты восстановить как до полного объема?:(

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Материнки очевидно глюкобайты?
Вот статья по этой проблеме:
hdd-911.com/index.php?option=content&task=view&id=31&Itemid=27

Хотя у меня не получилось снять по данной методе, пришлось радикальным методом через терминал править стафф.

Аватар пользователя Alex Homutov

Да GA-K8NMF-9

Спасибо, это мой случай:(

Shark[Nkz]

Цитата:

Хотя у меня не получилось снять по данной методе, пришлось радикальным методом через терминал править стафф.

Нормально все снимается, но есть нюанс. wink
hdd-911.com/index.php?option=com_simpleboard&Itemid=29&func=view&a...

Я пробовал тогда версией 3.50 (последняя на тот момент). Питание дергал после каждого действия - не получилось.

Цитата:

Я пробовал тогда версией 3.50

Раздельно управление по HPA28 и HPA48 появилось только в версии 3.52, а до этого очень избирательно HPA срабатывал. На сигейтах действительно не работало.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей