Помогите пожалуйста с GA-8IPE1000-G

Пришла данная материнка с дыркой в ЮМ!)По ЮСБ дата была кз.Отжег 5V, был просажен BC374, кинул проводок.Мать сейчас стартует.Но, очень сильно греется питание моста (горячее чем сам мост)..Полевики стоят не APM, питание в норме 1,5V.В чем может быть проблема?Долго ли материнка будет работать в таком режиме?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

Цитата:
В чем может быть проблема?

В дырке, разумеется...
Цитата:
Долго ли материнка будет работать в таком режиме?

Это к гадалке...

мм..)пардон за такие вопросы)А не подскажете где мост приобрести можно, даже парочку?

"Опыт растет пропорционально выведенному из строя оборудованию."

Аватар пользователя Rom

Тут, например.

Аватар пользователя versal

Неплохо было бы, если б вы город обитания в профиле прописали.
Кстати, по поводу мостов ICH5 - последнюю партию брал у Максима aka Owlet1 - вся партия была Green, т.е. бессвинцовка, поэтому одним строительным феном пытаться посадить - себе дороже...
Но мостики хороши - ни одного бракованного пока не попалось.

Я заказал у него 2шт. шары были свинцовые)посадил преднагреватель+станция Lukey 852D+

"Опыт растет пропорционально выведенному из строя оборудованию."

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей