P5PL2

материнская плата P5PL2 при вставлённой видеокарте PCI-E не выносит на екран   при вставленной в PCI слот видео включается   в чём мо жет быть 
 что на PCI-E слот видео karta  не работает   напряжения 12 в и 3.3 пресутсвуют

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
напряжения 12 в и 3.3 пресутсвуют

это Вы где меряли?
а как же питание pci-ex? 82801gb?
когда включается что показывает? Bios как поживает?
мало информации.

вот мои замеры на картинке,может отвыл северного,попробывал прогреть север но все так же.спасибо

ВложениеРазмер
Copy_of_pci_16x.JPG 76.12 КБ

повторюсь:а как же питание юм 82801gb?
когда включается что показывает? Bios как поживает?
и не надо греть что попало без явных причин. делайте замеры всех основных питаний и сюда. ато догреетесь, потом в окошко прейдется выкидывать.

спасибо

Здравствуйте! Аналогичная проблема и у меня! С видеокартой, вставленной в PCI-Ex, материнка не стартует. С PCI видеократой же запускается без проблем! Решил ли топикстартер проблему?

нет даже спусть год закинул ддо утших врён

имеется 2 аналогичных мамки
одна с этой же проблемкой
вторая стартует, работает, но в виндовс зайти нельзя - подвисает на чёрном экране с мигающим курсором

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей