P5NSLI No codes

Доброго времени суток товарищи. Вечером принесли плату ASUS P5NSLI. По симптомам работал, работал и перестал. Под рукой на данный момент мультиметра нет. Но есть POST-card мастеркит. Осмотрев её на "повреждения" , ничего не нашёл. Запустил мамку. POST-карточка сказал что - "NO CODES". Ресетнул - "RESET". Поменял проц. Результат ноль.
Ожидаю ваших вердиктов

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя DarkProg

Без значений всех основных напряжений вряд ли что-то можно сказать точно без обращения к гадалкам или оракулам.

Как вариант ЮМ, СМ, мультик, БИОС, список можно продолжать до бесконечности

Для начала проверьте есть ли нагрев каких-либо микрух:СМ, ЮМ, мультик, БИОС, а также все возможные контролеры, мосфеты и т.д.

Больше без тестера вы увы ничего не сможете сделать

И твоя голова всегда в ответе за то куда сядет твой зад...

Аватар пользователя lin999

Спасибо. Щас производу замеры и сообщу...по моим догадкам там в сокете дело...потому что когда принесли его...куллер проце был похож на "лешего". и грелся соответственно

Аватар пользователя Max

Цитата:
"NO CODES". Ресетнул - "RESET"

Где то я уже это слышал, не странно ли?
Вы ее на живость и работу с новыми чипсетами проверяли?

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей