P5K Deluxe/WiFi-AP стартует только после ресет БИОС

Здраствуйте уважаемые,
принесли мне плата P5K Deluxe/WiFi-AP с проблем -the system intruded chassis opened.
Прозвонил связы около Chassis jumper и нашел проблемной мосфет, (прилагаю фото - красная стрелка, рядом MIO)выпаял етой мосфет и сообщение в начали БИОСа перестало появиться.
Но я нашел еще одну проблему. После включения или ресет в большинстве случаев BIOS останавливается на пост 1E и меньше na post 1D.
Когда выключу и снова включу батарейку для БИОС, мамка стартует нормально и проходит всех пост и стартует Вин. Последуйщие On-Off или РЕСЕТ из кнопки, снова установитьця на пост 1Е. Снова выключение и включение батарейку мамка стартует опять. Иногда нужно многократной РЕСЕТ.
В виндоусе я проверил все ,никакие проблемы, всех системы работает отлично- аудио , двух сетевые, IDE, SATA, USB...все
Я думал что на етой проблем виноват БИОС и перешил БИОС на всех версии которые есть на сайте, как в биос режим , так и на программаторе. Но проблем не решился
Пожалуйста, предложите, где может быть проблема?

ВложениеРазмер
board-1.jpg114.61 КБ
Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

иванвас писал(-а):
батарейку для БИОС
Батарейка нужна не для BIOS, а для сохранения настроек в CMOS SRAM.

Я имею в виду, что старует после сброса BIOS на батарейку или джъмпер для CMOS

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей