Непонятная несовместимость радиоклав и дров nVidia 61.76

Начал задумываться при повторении ситуации: после инсталляции нВидиевских 61.76 намертво вылетают радиоклавы... shock
Второй случай с интервалом в несколько дней: разное видео, разные радиокомплекты (Лоджитек и Бенк), правда, платформа одна и та же - Атлон 3000+ на Абите НФ-7...
В общем, все совершенно одинаково выглядит дважды - своершенно до того исправная радиоклава (с полностью заряженными батареями) после установки 61.76 вдруг намертво отрубается, при этом воткнутая в тот же PS/2 обычная клава работает...
Самое интересное, что и Лоджитек, и Бенк - комплекты, т.е. клава + мышь, однако ж с мышью ничего не происходит... roll
Короче, ничего не понимаю... Может, кто сталкивался с чем-то подобным? Третьего комплекта для экспериментов у меня в округе нет... cry

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Baza

Может дело в Abit-е?

Либо нечему гореть, либо нечем поджечь!

Аватар пользователя ivp

Baza
Дык тогда уж дело в конкретной матери - это были две разных НФ-7, хотя одной и той же равизии...

- Ситчик веселенький есть?..
- Приезжайте, обхохочетесь!..

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей