Не стартует ASUS P4S533

Здравствуйте уважаемые. Попала ко мне плата с предисторией "Сосед варил сваркой" в итоге сгорел БП и потащил за собой что-то на мамке, При замыкании контактов PWR_ON врубается кулер, через 5сек неразборчиво слышится оповещения Биос "System fault CPU no test" больше ничего не происходит,на видео и память никак не реагирует, ставил другой проц, та же история. Замеры с Q19 4.55-1.87-3.43 , Q22 10.90-3.43-3.43, помогите пожалуйста разобраться в чём может быть причина, напряжение с катушек питания проца 1,72в, если нужны ещё замеры, спрашивайте сообщю

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Bishop

стёр свой бред

...ложки нет

Bishop писал(-а):
прозвоните эти "3.43-3.43" ножки на предмет КЗ
Не будет там КЗ:).

Bishop писал(-а):
где чего
Вам погадать относительно G? Или сами догадаетесь?

Аватар пользователя Bishop

maco, я ещё не такой ясновидящий, но гадать мне ненадо ;) (поменьше бы таких загадок, не помешало... после трудового дня на дешифрацию сообщений особо не тянет уже, попытка приучить к некоторому порядку, может быть, даст какие-то плоды в будущих постах...)

...ложки нет

Bishop писал(-а):
после трудового дня на дешифрацию сообщений особо не тянет уже
На дешифрацию не тянет, а вот ответить невпопад - эт пожалуйста! Ай-яй...

Alles Luge...

Аватар пользователя Bishop

Господа, вернитесь уже в тему

...ложки нет

Аватар пользователя Max

Цитата:
напряжение с катушек питания проца 1,98в

Это точно на выходе проверяли, на кондерах? VIDы правильно выставляются?

Цитата:
Змеры с Q19 4.55-1.87-3.43 , Q22 10.90-3.43-3.43,
А меня смущает 4.55 Что за напруга такая и откуда или БП дохлый или прибор с севшей батарейкой. И где остальные замеры? А банальный клир СМОС делался ? не говоря о прошивке БИОСа

Аватар пользователя Max

Цитата:
А меня смущает 4.55 Что за напруга такая

Напруга на заборе затворе со всеми вытекающими последствиями.

Аватар пользователя Orest

Ваши расшуждения конечно интереснны :) , но я лично МIO бы перепаял

Прошу прощения, вчера прибор по другому себя вёл, наверно тоже плохой день был, сегодня он мне показал на катушках 1.72в, БП 100% рабочий

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей